	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://biharpost.in/xmlrpc.php"/>

		<title>RJD &#039;rejects&#039; alliance with JD-U as BJP demands its own chief minister in Bihar - Bihar Post</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://biharpost.in/rjd-rejects-alliance-with-jd-u-as-bjp-demands-its-own-chief-minister-in-bihar/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="RJD &#039;rejects&#039; alliance with JD-U as BJP demands its own chief minister in Bihar - Bihar Post" />
<meta property="og:description" content="PATNA: The RJD on Wednesday strongly rejected any possibility of an alliance between it and the JD-U in future. The RJD is led by jailed politician Lalu Prasad while the JD-U is headed by chief minister Nitish Kumar. “There can’t be an alliance between the RJD and the JD-U in future. In case, that happened &hellip;" />
<meta property="og:url" content="https://biharpost.in/rjd-rejects-alliance-with-jd-u-as-bjp-demands-its-own-chief-minister-in-bihar/" />
<meta property="og:site_name" content="Bihar Post" />
<meta property="article:publisher" content="https://www.facebook.com/thebiharpostnews/" />
<meta property="article:author" content="https://www.facebook.com/thebiharpostnews/" />
<meta property="article:tag" content="bihar" />
<meta property="article:tag" content="Bihar News" />
<meta property="article:tag" content="Bihar politics" />
<meta property="article:tag" content="Bihar Post" />
<meta property="article:tag" content="BJP" />
<meta property="article:tag" content="BJP CM" />
<meta property="article:tag" content="JD-U" />
<meta property="article:tag" content="RJD" />
<meta property="article:tag" content="RJD-JDU alliance" />
<meta property="article:section" content="Bihar" />
<meta property="article:published_time" content="2020-01-08T14:45:12+05:30" />
<meta property="fb:app_id" content="320557472146514" />
<meta property="og:image" content="https://biharpost.in/wp-content/uploads/2020/01/rjd-bjp-jd.jpg" />
<meta property="og:image:secure_url" content="https://biharpost.in/wp-content/uploads/2020/01/rjd-bjp-jd.jpg" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="PATNA: The RJD on Wednesday strongly rejected any possibility of an alliance between it and the JD-U in future. The RJD is led by jailed politician Lalu Prasad while the JD-U is headed by chief minister Nitish Kumar. “There can’t be an alliance between the RJD and the JD-U in future. In case, that happened [&hellip;]" />
<meta name="twitter:title" content="RJD &#039;rejects&#039; alliance with JD-U as BJP demands its own chief minister in Bihar - Bihar Post" />
<meta name="twitter:site" content="@biharpostpatna" />
<meta name="twitter:image" content="https://biharpost.in/wp-content/uploads/2020/01/rjd-bjp-jd.jpg" />
<meta name="twitter:creator" content="@biharpostPatna" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://biharpost.in/","sameAs":["https://www.facebook.com/thebiharpostnews/","https://www.linkedin.com/company/thebiharpost/","https://twitter.com/biharpostpatna"],"@id":"https://biharpost.in/#organization","name":"Bihar Post","logo":"https://biharpost.in/wp-content/uploads/2019/12/biharpost-logo-1.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bihar Post &raquo; Feed" href="https://biharpost.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bihar Post &raquo; Comments Feed" href="https://biharpost.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bihar Post &raquo; RJD &#8216;rejects&#8217; alliance with JD-U as BJP demands its own chief minister in Bihar Comments Feed" href="https://biharpost.in/rjd-rejects-alliance-with-jd-u-as-bjp-demands-its-own-chief-minister-in-bihar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/biharpost.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://biharpost.in/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://biharpost.in/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://biharpost.in/wp-content/themes/publisher/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//biharpost.in/wp-content/uploads/js_composer/custom.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://biharpost.in/wp-content/themes/cotlas/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,700,500,400italic' type='text/css' media='all' />
<script type='text/javascript' src='https://biharpost.in/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://biharpost.in/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://biharpost.in/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://biharpost.in/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://biharpost.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://biharpost.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://biharpost.in/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://biharpost.in/?p=27103' />
<link rel="alternate" type="application/json+oembed" href="https://biharpost.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbiharpost.in%2Frjd-rejects-alliance-with-jd-u-as-bjp-demands-its-own-chief-minister-in-bihar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://biharpost.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbiharpost.in%2Frjd-rejects-alliance-with-jd-u-as-bjp-demands-its-own-chief-minister-in-bihar%2F&#038;format=xml" />
			<link rel="amphtml" href="https://biharpost.in/rjd-rejects-alliance-with-jd-u-as-bjp-demands-its-own-chief-minister-in-bihar/amp/"/>
			<meta property="fb:app_id" content="320557472146514"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1770973405855183",
          enable_page_level_ads: true
     });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75758058-1', 'auto');
  ga('send', 'pageview');

</script>			<link rel="shortcut icon" href="https://biharpost.in/wp-content/uploads/2019/12/favicon.png">      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://biharpost.in");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5b2d5172-f1fb-4340-9202-1ebccd1a75c5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://biharpost.in/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b9eaa60-5747-4249-a27c-f48aa9ddca65";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/biharpost.in\/wp-content\/uploads\/2019\/12\/biharpost-logo-e1577177878940.png"
    },
    "url": "https:\/\/biharpost.in\/",
    "name": "Bihar Post",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Bihar Post",
    "alternateName": "",
    "url": "https:\/\/biharpost.in\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "RJD 'rejects' alliance with JD-U as BJP demands its own chief minister in Bihar",
    "description": "PATNA: The RJD on Wednesday strongly rejected any possibility of an alliance between it and the JD-U in future. The RJD is led by jailed politician Lalu Prasad while the JD-U is headed by chief minister Nitish Kumar.\u201cThere can\u2019t be an alliance betwee",
    "datePublished": "2020-01-08",
    "dateModified": "2020-01-08",
    "author": {
        "@type": "Person",
        "@id": "#person-TBPDesk",
        "name": "TBP Desk"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/biharpost.in\/wp-content\/uploads\/2020\/01\/rjd-bjp-jd.jpg",
        "width": 840,
        "height": 540
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/biharpost.in\/rjd-rejects-alliance-with-jd-u-as-bjp-demands-its-own-chief-minister-in-bihar\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://biharpost.in/wp-content/bs-booster-cache/6538bf3062541bd952a9ebaff8f96304.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1578494568' href='https://biharpost.in/wp-content/bs-booster-cache/d252cd93f01437752abb6156939dabf7.css' type='text/css' media='all' />
<link rel="icon" href="https://biharpost.in/wp-content/uploads/2019/12/cropped-biharpostlogo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://biharpost.in/wp-content/uploads/2019/12/cropped-biharpostlogo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://biharpost.in/wp-content/uploads/2019/12/cropped-biharpostlogo-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://biharpost.in/wp-content/uploads/2019/12/cropped-biharpostlogo-1-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-75758058-1', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- BetterFramework Head Inline CSS -->
<style>
.site-header.site-header.header-style-2 .main-menu.menu>li:hover>a {
    background-color: #ed403b!important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-27103 single-format-standard bs-theme bs-publisher bs-publisher-news-insider active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-3 single-cat-3 single-cat-4 single-cat-9  bs-hide-ha wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="https://biharpost.in/">
							<img src="https://biharpost.in/wp-content/uploads/2019/12/biharpost-logo-e1577177878940.png"
							     alt="The Bihar Post">
						</a>
					</div>
										<div class="site-name">The Bihar Post</div>
									<div class="site-description"></div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://biharpost.in">
					<input type="text" name="s" value=""
					       placeholder="Search...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<nav class="off-canvas-menu">
				<ul class="menu bsm-pure clearfix">
					<li id="menu-item-1744" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1744"><a href="https://biharpost.in/about-us/">About Us</a></li>
<li id="menu-item-1743" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1743"><a href="https://biharpost.in/write-for-us/">WRITE FOR US</a></li>
				</ul>
			</nav>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/thebiharpostnews" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/biharpostpatna" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/betterstu" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/betterstudio" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/thebiharpostnews" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/biharpostpatna" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/betterstu" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/betterstudio" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Thursday, January 9, 2020</span>
					</li>
					<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1744"><a href="https://biharpost.in/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1743"><a href="https://biharpost.in/write-for-us/">WRITE FOR US</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://biharpost.in/" itemprop="url" rel="home">
					<img id="site-logo" src="https://biharpost.in/wp-content/uploads/2019/12/biharpost-logo-e1577177878940.png"
			     alt="The Bihar Post"  data-bsrjs="https://biharpost.in/wp-content/uploads/2019/12/biharpost-logo-e1577177878940.png"  />

			<span class="site-title">The Bihar Post - </span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="jenkbpusri jenkbpusri-clearfix jenkbpusri-pubadban jenkbpusri-show-desktop jenkbpusri-show-tablet-portrait jenkbpusri-show-tablet-landscape jenkbpusri-show-phone jenkbpusri-loc-header_aside_logo jenkbpusri-align-center jenkbpusri-column-1"><div id="jenkbpusri-23062-1982331151" class="jenkbpusri-container jenkbpusri-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="23062" data-type="code"><div id="jenkbpusri-23062-1982331151-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jenkbpusri-23062-1982331151');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('jenkbpusri-23062-1982331151-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="1337611954" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('jenkbpusri-23062-1982331151-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="1337611954" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('jenkbpusri-23062-1982331151-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="1337611954" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('jenkbpusri-23062-1982331151-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="1337611954" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-1423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-1423"><a href="https://biharpost.in">Home</a></li>
<li id="menu-item-830" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-4 better-anim-fade menu-item-830"><a href="https://biharpost.in/category/india/">India</a></li>
<li id="menu-item-25499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-16161 better-anim-fade menu-item-25499"><a href="https://biharpost.in/category/states/">States</a>
<ul class="sub-menu">
	<li id="menu-item-25502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16162 better-anim-fade menu-item-25502"><a href="https://biharpost.in/category/states/himachal-pradesh/">Himachal Pradesh</a></li>
	<li id="menu-item-25500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16163 better-anim-fade menu-item-25500"><a href="https://biharpost.in/category/states/chandigarh/">Chandigarh</a></li>
	<li id="menu-item-25501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16164 better-anim-fade menu-item-25501"><a href="https://biharpost.in/category/states/delhi/">Delhi</a></li>
	<li id="menu-item-802" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-802"><a href="https://biharpost.in/category/bihar/">Bihar</a></li>
</ul>
</li>
<li id="menu-item-850" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-9 better-anim-fade menu-item-850"><a href="https://biharpost.in/category/politics/">Politics</a></li>
<li id="menu-item-841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-841"><a href="https://biharpost.in/category/crime/">Crime</a></li>
<li id="menu-item-831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-831"><a href="https://biharpost.in/category/good-news/">Good News</a></li>
<li id="menu-item-849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-849"><a href="https://biharpost.in/category/oddly/">Oddly</a></li>
<li id="menu-item-2082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2082"><a href="https://biharpost.in/category/health/">Health</a></li>
<li id="menu-item-5619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1839 better-anim-fade menu-item-5619"><a href="https://biharpost.in/category/business/">Business</a></li>
<li id="menu-item-25584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16370 better-anim-fade menu-item-25584"><a href="https://biharpost.in/category/jobs/">Jobs</a></li>
<li id="menu-item-846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-846"><a href="https://biharpost.in/category/life-style/">Life Style</a></li>
<li id="menu-item-847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-847"><a href="https://biharpost.in/category/lifestyle/opinion/">Opinion</a></li>
<li id="menu-item-848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-848"><a href="https://biharpost.in/category/photos/">Photos</a></li>
<li id="menu-item-2083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-2083"><a href="https://biharpost.in/category/entertainment/">Entertainment</a></li>
<li id="menu-item-5620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1840 better-anim-fade menu-item-5620"><a href="https://biharpost.in/category/technology/">Technology</a></li>
<li id="menu-item-2237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-2237"><a href="https://biharpost.in/category/education/">Education</a></li>
<li id="menu-item-2238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-2238"><a href="https://biharpost.in/category/sports/">Sports</a></li>
<li id="menu-item-3343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-3343"><a href="https://biharpost.in/category/world/">World</a></li>
<li id="menu-item-5899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1962 better-anim-fade menu-item-5899"><a href="https://biharpost.in/category/culture/">Culture</a></li>
<li id="menu-item-5900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1961 better-anim-fade menu-item-5900"><a href="https://biharpost.in/category/environment/">Environment</a></li>
<li id="menu-item-5901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1960 better-anim-fade menu-item-5901"><a href="https://biharpost.in/category/tourism/">Tourism</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://biharpost.in">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://biharpost.in/" itemprop="url" rel="home">
											<img src="https://biharpost.in/wp-content/uploads/2019/12/biharpost-logo-e1577177878940.png"
						     alt="Bihar Post"  data-bsrjs="https://biharpost.in/wp-content/uploads/2019/12/biharpost-logo-e1577177878940.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://biharpost.in" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://biharpost.in/category/bihar/" ><span itemprop='name'>Bihar</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>RJD &#8216;rejects&#8217; alliance with JD-U as BJP demands its own chief minister in Bihar</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://biharpost.in/rjd-rejects-alliance-with-jd-u-as-bjp-demands-its-own-chief-minister-in-bihar/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-27103" class="post-27103 post type-post status-publish format-standard has-post-thumbnail  category-bihar category-india category-politics tag-bihar tag-bihar-news tag-bihar-politics tag-bihar-post tag-bjp tag-bjp-cm tag-jd-u tag-rjd tag-rjd-jdu-alliance single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">RJD &#8216;rejects&#8217; alliance with JD-U as BJP demands its own chief minister in Bihar</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-3"><a href="https://biharpost.in/category/bihar/">Bihar</a></span><span class="term-badge term-4"><a href="https://biharpost.in/category/india/">India</a></span><span class="term-badge term-9"><a href="https://biharpost.in/category/politics/">Politics</a></span></div><div class="post-meta single-post-meta">
			<a href="https://biharpost.in/author/cmadhulata/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://biharpost.in/wp-content/uploads/2019/04/user.png' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>TBP Desk</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-01-08T20:15:12+05:30">On <b>Jan 8, 2020</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://biharpost.in/wp-content/uploads/2020/01/rjd-bjp-jd.jpg"><img  alt="" data-src="https://biharpost.in/wp-content/uploads/2020/01/rjd-bjp-jd-750x430.jpg">						</a>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-13">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="27103"><i class="bf-icon  fa fa-eye"></i> <b class="number">32</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbiharpost.in%2F%3Fp%3D27103" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=RJD+%26%238216%3Brejects%26%238217%3B+alliance+with+JD-U+as+BJP+demands+its+own+chief+minister+in+Bihar @biharpostpatna&url=https%3A%2F%2Fbiharpost.in%2F%3Fp%3D27103" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=RJD+%26%238216%3Brejects%26%238217%3B+alliance+with+JD-U+as+BJP+demands+its+own+chief+minister+in+Bihar %0A%0A https%3A%2F%2Fbiharpost.in%2F%3Fp%3D27103" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=RJD+%26%238216%3Brejects%26%238217%3B+alliance+with+JD-U+as+BJP+demands+its+own+chief+minister+in+Bihar&body=https%3A%2F%2Fbiharpost.in%2F%3Fp%3D27103" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbiharpost.in%2F%3Fp%3D27103&title=RJD+%26%238216%3Brejects%26%238217%3B+alliance+with+JD-U+as+BJP+demands+its+own+chief+minister+in+Bihar" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<div class="jenkbpusri jenkbpusri-clearfix jenkbpusri-post-top jenkbpusri-float-center jenkbpusri-align-center jenkbpusri-column-1"><div id="jenkbpusri-23064-1012214210" class="jenkbpusri-container jenkbpusri-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="23064" data-type="code"><div id="jenkbpusri-23064-1012214210-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jenkbpusri-23064-1012214210');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('jenkbpusri-23064-1012214210-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="3284860354" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('jenkbpusri-23064-1012214210-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="3284860354" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('jenkbpusri-23064-1012214210-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="3284860354" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('jenkbpusri-23064-1012214210-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="3284860354" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div><p><strong>PATNA:</strong> The RJD on Wednesday strongly rejected any possibility of an alliance between it and the JD-U in future. The RJD is led by jailed politician Lalu Prasad while the JD-U is headed by chief minister Nitish Kumar.</p>
 <p>“There can’t be an alliance between the RJD and the JD-U in future. In case, that happened even by mistake, both parties will get completely destroyed,” RJD’s chief spokesperson Bhai Birendra told the media in Jamui on Wednesday.</p>
<div class="jenkbpusri jenkbpusri-clearfix jenkbpusri-post-inline jenkbpusri-float-center jenkbpusri-align-center jenkbpusri-column-1"><div id="jenkbpusri-23059-2079616527" class="jenkbpusri-container jenkbpusri-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="23059" data-type="code"><div id="jenkbpusri-23059-2079616527-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jenkbpusri-23059-2079616527');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('jenkbpusri-23059-2079616527-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="8818480832"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('jenkbpusri-23059-2079616527-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="8818480832"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('jenkbpusri-23059-2079616527-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="8818480832"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('jenkbpusri-23059-2079616527-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="8818480832"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script><p class='jenkbpusri-caption jenkbpusri-caption-below'>- Sponsored -</p></div></div> <p>Charging the chief minister with getting involved in 38 scams, the RJD leader alleged large-scale loot of government funds in the name of Jal-Jivan-Hariyali (JJH) Abhiyan in Bihar.</p>
 <p>The RJD announcement came on a day when a senior BJP leader claimed in public that the party is capable of winning elections on its own in Bihar.</p>
<div class="bs-irp center bs-irp-thumbnail-1-full">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">You May Like this also</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
		<div class="post-27080 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Jharkhand hospital serves only boiled rice to orphaned children, CM acts" data-src="https://biharpost.in/wp-content/uploads/2020/01/jharkhand-hospital-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/biharpost.in\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jharkhand-hospital-86x64.png&quot;,&quot;210&quot;:&quot;jharkhand-hospital-210x136.png&quot;,&quot;585&quot;:&quot;jharkhand-hospital.png&quot;}}"						class="img-holder" href="https://biharpost.in/jharkhand-hospital-serves-only-boiled-rice-to-orphaned-children-cm-acts/"></a>
							</div>
		<p class="title">		<a href="https://biharpost.in/jharkhand-hospital-serves-only-boiled-rice-to-orphaned-children-cm-acts/" class="post-url post-title">
			Jharkhand hospital serves only boiled&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://biharpost.in/author/cmadhulata/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						TBP Desk					</i>
				</a>
					</div>
			</div>
	</div >
	<div class="post-27072 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Big Relief: Bihar CM Nitish Kumar acquitted in 28-year-old murder case by Supreme Court" data-src="https://biharpost.in/wp-content/uploads/2016/08/Nitish-Kumar-is-the-current-chief-minister-of-Bihar-597x330.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/biharpost.in\/wp-content\/uploads\/2016\/08\/&quot;,&quot;sizes&quot;:{&quot;597&quot;:&quot;Nitish-Kumar-is-the-current-chief-minister-of-Bihar-597x330.jpg&quot;}}"						class="img-holder" href="https://biharpost.in/big-relief-bihar-cm-nitish-kumar-acquitted-in-28-year-old-murder-case-by-supreme-court/"></a>
							</div>
		<p class="title">		<a href="https://biharpost.in/big-relief-bihar-cm-nitish-kumar-acquitted-in-28-year-old-murder-case-by-supreme-court/" class="post-url post-title">
			Big Relief: Bihar CM Nitish Kumar&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://biharpost.in/author/cmadhulata/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						TBP Desk					</i>
				</a>
					</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1244195200 = '{"query":{"count":2,"paginate":"next_prev","pagination-show-label":"0","data":{"listing":"thumbnail-1","columns":2,"item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div"},"post_type":"post","posts_per_page":"2","post__not_in":[27103],"ignore_sticky_posts":1,"category__in":[3,4,9],"remove_duplicates_ids":"27103,27101,27095,27086,27084","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","columns":2,"item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","vars":{"post-ranking-offset":2}},"remove_duplicates":"1","remove_duplicates_ids":"27103,27101,27095,27086,27084","paginate":"next_prev","pagination-show-label":"0","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7297a68"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1244195200"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1244195200" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div> <p>“The people of Bihar want to see BJP leader on the throne. The BJP is in a very strong position in the state and is capable of winning elections alone although they will abide by the decision of the top party leadership,” BJP leader Sanjay Paswan told the media today.</p>
 <p>Paswan had earlier suggested Nitish to hand over the throne to the BJP and himself shift to the national politics.</p>
 <p>Last week, BJP chief Amit Shah had declared the NDA would go to polls in Bihar under the leadership of Nitish Kumar.</p>
 <p>Of late, BJP and JD-U have been engaged in bitter power struggle. The JD-U has been seeking for getting lion’s share of seats to contest assembly elections claiming itself the larger party than the BJP while the latter wants that both the partners should contest on equal number of seats as was seen during the recent LS polls.</p> <div class="jenkbpusri jenkbpusri-clearfix jenkbpusri-post-bottom jenkbpusri-float-center jenkbpusri-align-center jenkbpusri-column-1"><div id="jenkbpusri-23065-2076503100" class="jenkbpusri-container jenkbpusri-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="23065" data-type="code"><div id="jenkbpusri-23065-2076503100-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jenkbpusri-23065-2076503100');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('jenkbpusri-23065-2076503100-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="1726565558"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('jenkbpusri-23065-2076503100-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="1726565558"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('jenkbpusri-23065-2076503100-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="1726565558"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('jenkbpusri-23065-2076503100-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="1726565558"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div>			</div>

					<div class="entry-terms post-tags clearfix style-25">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://biharpost.in/tag/bihar/" rel="tag">bihar</a><a href="https://biharpost.in/tag/bihar-news/" rel="tag">Bihar News</a><a href="https://biharpost.in/tag/bihar-politics/" rel="tag">Bihar politics</a><a href="https://biharpost.in/tag/bihar-post/" rel="tag">Bihar Post</a><a href="https://biharpost.in/tag/bjp/" rel="tag">BJP</a><a href="https://biharpost.in/tag/bjp-cm/" rel="tag">BJP CM</a><a href="https://biharpost.in/tag/jd-u/" rel="tag">JD-U</a><a href="https://biharpost.in/tag/rjd/" rel="tag">RJD</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-13">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="27103"><i class="bf-icon  fa fa-eye"></i> <b class="number">32</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbiharpost.in%2F%3Fp%3D27103" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=RJD+%26%238216%3Brejects%26%238217%3B+alliance+with+JD-U+as+BJP+demands+its+own+chief+minister+in+Bihar @biharpostpatna&url=https%3A%2F%2Fbiharpost.in%2F%3Fp%3D27103" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=RJD+%26%238216%3Brejects%26%238217%3B+alliance+with+JD-U+as+BJP+demands+its+own+chief+minister+in+Bihar %0A%0A https%3A%2F%2Fbiharpost.in%2F%3Fp%3D27103" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=RJD+%26%238216%3Brejects%26%238217%3B+alliance+with+JD-U+as+BJP+demands+its+own+chief+minister+in+Bihar&body=https%3A%2F%2Fbiharpost.in%2F%3Fp%3D27103" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbiharpost.in%2F%3Fp%3D27103&title=RJD+%26%238216%3Brejects%26%238217%3B+alliance+with+JD-U+as+BJP+demands+its+own+chief+minister+in+Bihar" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span></div>		</div>
				</article>
		<div  class="better-studio-shortcode bs-push-noti bspn-s1 bspn-t2 clearfix post-bottom  ">
		<div class="bs-push-noti-inner">

		<div class="bs-push-noti-wrapper-icon"><i class="notification-icon bsfi-bell"></i></div>

		<p class="bs-push-noti-message">Get real time updates directly on you device, subscribe now.</p>

		<button class="button bs-push-noti-button">Subscribe</button>

		<div class="bs-push-noti-bg"><i class="bsfi-bell"></i></div>

	</div>
</div>
<section class="post-author clearfix">
		<a href="https://biharpost.in/author/cmadhulata/"
	   title="Browse Author Articles">
		<span class="post-author-avatar" itemprop="image"><img alt=''  data-src='https://biharpost.in/wp-content/uploads/2019/04/user.png' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="https://biharpost.in/author/cmadhulata/"><span class="post-author-name">TBP Desk</span></a>

					<span class="title-counts">5224 posts</span>
		
					<span class="title-counts">0 comments</span>
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
							<li class="social-item twitter">
					<a href="https://twitter.com/biharpostpatna"
					   target="_blank"
					   rel="nofollow noreferrer"><i class="fa fa-twitter"></i></a>
				</li>
								<li class="social-item facebook">
					<a href="https://www.facebook.com/thebiharpostnews"
					   target="_blank"
					   rel="nofollow noreferrer"><i class="fa fa-facebook"></i></a>
				</li>
								<li class="social-item site">
					<a href="http://www.thebiharpost.com"
					   target="_blank"
					   rel="nofollow noreferrer"><i class="fa fa-globe"></i></a>
				</li>
						</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
		<p>The Bihar Post aims to provide quick information to our readers but with accuracy. It will also serve as a guide to quality stories. Our utmost effort will be to put the stories in the right perspective without being biased towards any side.</p>
	</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="https://biharpost.in/patna-gang-rape-main-accused-surrenders-in-court-another-still-absconding/" rel="prev">Patna gang-rape: Main accused surrenders in court, another still absconding</a></p>
			</div>
		
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t3 sh-s9 multi-tab">

					<a href="#relatedposts_760341405_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_760341405_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_760341405_2">
				<span
						class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_760341405_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-27068 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://biharpost.in/category/bihar/">Bihar</a></span></div>			<a  title="Anti-corruption crusaders target of attacks in Bihar, 16 killed in 10 years" data-src="https://biharpost.in/wp-content/uploads/2020/01/RTI-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/biharpost.in\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;RTI-86x64.jpg&quot;,&quot;210&quot;:&quot;RTI-210x136.jpg&quot;,&quot;279&quot;:&quot;RTI-279x220.jpg&quot;,&quot;357&quot;:&quot;RTI-357x210.jpg&quot;,&quot;750&quot;:&quot;RTI-750x410.jpg&quot;,&quot;784&quot;:&quot;RTI.jpg&quot;}}"					class="img-holder" href="https://biharpost.in/anti-corruption-crusaders-target-of-attacks-in-bihar-16-killed-in-10-years/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://biharpost.in/anti-corruption-crusaders-target-of-attacks-in-bihar-16-killed-in-10-years/" title="Anti-corruption crusaders target of attacks in Bihar, 16 killed in 10 years">
			<span class="post-title">
				Anti-corruption crusaders target of attacks in Bihar, 16 killed in 10 years			</span>
	</a>
	</p></div>
</div >
<div  class="post-27064 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://biharpost.in/category/bihar/">Bihar</a></span></div>			<a  title="Bag of Chinese tourist on sightseeing tour stolen in Bihar" data-src="https://biharpost.in/wp-content/uploads/2020/01/patna-museum-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/biharpost.in\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;patna-museum-86x64.jpg&quot;,&quot;210&quot;:&quot;patna-museum-210x136.jpg&quot;,&quot;279&quot;:&quot;patna-museum-279x220.jpg&quot;,&quot;357&quot;:&quot;patna-museum-357x210.jpg&quot;,&quot;750&quot;:&quot;patna-museum-750x430.jpg&quot;,&quot;1200&quot;:&quot;patna-museum.jpg&quot;}}"					class="img-holder" href="https://biharpost.in/bag-of-chinese-tourist-on-sightseeing-tour-stolen-in-bihar/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://biharpost.in/bag-of-chinese-tourist-on-sightseeing-tour-stolen-in-bihar/" title="Bag of Chinese tourist on sightseeing tour stolen in Bihar">
			<span class="post-title">
				Bag of Chinese tourist on sightseeing tour stolen in Bihar			</span>
	</a>
	</p></div>
</div >
<div  class="post-27058 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://biharpost.in/category/bihar/">Bihar</a></span></div>			<a  title="10 Mukhiyas dismissed on corruption charges, also barred from contesting elections" data-src="https://biharpost.in/wp-content/uploads/2020/01/nitish-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/biharpost.in\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;nitish-86x64.jpg&quot;,&quot;210&quot;:&quot;nitish-210x136.jpg&quot;,&quot;279&quot;:&quot;nitish-279x220.jpg&quot;,&quot;357&quot;:&quot;nitish-357x210.jpg&quot;,&quot;750&quot;:&quot;nitish-750x430.jpg&quot;,&quot;1620&quot;:&quot;nitish.jpg&quot;}}"					class="img-holder" href="https://biharpost.in/10-mukhiyas-dismissed-on-corruption-charges-also-barred-from-contesting-elections/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://biharpost.in/10-mukhiyas-dismissed-on-corruption-charges-also-barred-from-contesting-elections/" title="10 Mukhiyas dismissed on corruption charges, also barred from contesting elections">
			<span class="post-title">
				10 Mukhiyas dismissed on corruption charges, also barred from contesting elections			</span>
	</a>
	</p></div>
</div >
<div  class="post-27054 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://biharpost.in/category/bihar/">Bihar</a></span></div>			<a  title="Liquor smuggler caught fastening 36 liquor bottles around body with tapes" data-src="https://biharpost.in/wp-content/uploads/2020/01/liquor-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/biharpost.in\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;liquor-86x64.png&quot;,&quot;210&quot;:&quot;liquor-210x136.png&quot;,&quot;279&quot;:&quot;liquor-279x220.png&quot;,&quot;357&quot;:&quot;liquor-357x210.png&quot;,&quot;670&quot;:&quot;liquor.png&quot;}}"					class="img-holder" href="https://biharpost.in/liquor-smuggler-caught-fastening-36-liquor-bottles-around-body-with-tapes/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://biharpost.in/liquor-smuggler-caught-fastening-36-liquor-bottles-around-body-with-tapes/" title="Liquor smuggler caught fastening 36 liquor bottles around body with tapes">
			<span class="post-title">
				Liquor smuggler caught fastening 36 liquor bottles around body with tapes			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_187624344 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[27103],"ignore_sticky_posts":1,"category__in":[3,4,9],"remove_duplicates_ids":"27103,27101,27095,27086,27084,27080,27072","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"27103,27101,27095,27086,27084,27080,27072","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4964cfb","data":{"vars":{"post-ranking-offset":2}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="187624344"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="187624344" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_760341405_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_760341405_2">
			<script>var bs_deferred_loading_bsd_relatedposts_760341405_2 = '{"query":{"paginate":"next_prev","count":4,"author":2,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2d81937","data":{"vars":{"post-ranking-offset":2}}}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<div class="jenkbpusri jenkbpusri-clearfix jenkbpusri-after-related jenkbpusri-pubadban jenkbpusri-show-desktop jenkbpusri-show-tablet-portrait jenkbpusri-show-tablet-landscape jenkbpusri-show-phone jenkbpusri-loc-post_after_related jenkbpusri-align-center jenkbpusri-column-1"><div id="jenkbpusri-23067-435861382" class="jenkbpusri-container jenkbpusri-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="23067" data-type="code"><div id="jenkbpusri-23067-435861382-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jenkbpusri-23067-435861382');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('jenkbpusri-23067-435861382-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="9848921551"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('jenkbpusri-23067-435861382-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="9848921551"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('jenkbpusri-23067-435861382-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="9848921551"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('jenkbpusri-23067-435861382-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="9848921551"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div><section id="comments-template-27103" class="comments-template comment-respond">

			<div class="section-heading sh-t3 sh-s9"><span class="h-text">Comments</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://biharpost.in/rjd-rejects-alliance-with-jd-u-as-bjp-demands-its-own-chief-minister-in-bihar/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="social" data-width="100%"
			     data-mobile="false">Loading...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="jenkbpusri-2" class=" h-ni w-nt primary-sidebar-widget widget widget_jenkbpusri"><div class="jenkbpusri jenkbpusri-clearfix  jenkbpusri-align-center jenkbpusri-column-1"><div id="jenkbpusri-23070-818458882" class="jenkbpusri-container jenkbpusri-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="23070" data-type="custom_code"><a href="http://cotlasweb.in" target="_blank" rel="noopener"><img class="wp-image-1635 size-full" src="https://cotlasweb.in/wp-content/uploads/2019/09/web-design.png" alt="" width="301" height="600" /></a></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t3 sh-s9 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 Most Viewed					</span>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-23207 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="ASAT test: Why Opp questions Modi&#039;s address to the nation over rare achievement?" title="ASAT test: Why Opp questions Modi&#8217;s address to the nation over rare achievement?" data-src="https://biharpost.in/wp-content/uploads/2019/03/PM-in-Japan-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/biharpost.in\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;PM-in-Japan-86x64.jpg&quot;,&quot;210&quot;:&quot;PM-in-Japan-210x136.jpg&quot;,&quot;4288&quot;:&quot;PM-in-Japan.jpg&quot;}}"						class="img-holder" href="https://biharpost.in/asat-test-why-opp-questions-modis-address-to-the-nation-over-rare-achievement/"></a>
							</div>
		<p class="title">		<a href="https://biharpost.in/asat-test-why-opp-questions-modis-address-to-the-nation-over-rare-achievement/" class="post-url post-title">
			ASAT test: Why Opp questions&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://biharpost.in/author/cmadhulata/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						TBP Desk					</i>
				</a>
					</div>
			</div>
	</div >
	<div class="post-24052 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Man, daughter tied to tree, beaten up for opposing land capturing by influential villager" title="Man, daughter tied to tree, tortured in Bihar for opposing land capturing by influential villager" data-src="https://biharpost.in/wp-content/uploads/2019/05/brutality-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/biharpost.in\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;brutality-86x64.jpg&quot;,&quot;210&quot;:&quot;brutality-210x136.jpg&quot;,&quot;680&quot;:&quot;brutality.jpg&quot;}}"						class="img-holder" href="https://biharpost.in/man-daughter-tied-to-tree-tortured-in-bihar-for-opposing-land-capturing-by-influential-villager/"></a>
							</div>
		<p class="title">		<a href="https://biharpost.in/man-daughter-tied-to-tree-tortured-in-bihar-for-opposing-land-capturing-by-influential-villager/" class="post-url post-title">
			Man, daughter tied to tree, tortured in&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://biharpost.in/author/cmadhulata/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						TBP Desk					</i>
				</a>
					</div>
			</div>
	</div >
	<div class="post-5201 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Why Modi’s reference to Balochistan leaves China red-faced" data-src="https://biharpost.in/wp-content/themes/publisher/images/default-thumb/publisher-tb1.png"						class="img-holder" href="https://biharpost.in/modis-reference-balochistan-leaves-china-red-faced/"></a>
							</div>
		<p class="title">		<a href="https://biharpost.in/modis-reference-balochistan-leaves-china-red-faced/" class="post-url post-title">
			Why Modi’s reference to Balochistan&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://biharpost.in/author/cmadhulata/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						TBP Desk					</i>
				</a>
					</div>
			</div>
	</div >
	<div class="post-25174 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Amazing! Unfulfilled pilot dream prompts Bihar brothers to design helicopter car" title="Amazing! Unfulfilled pilot dream prompts Indian brothers to design helicopter car" data-src="https://biharpost.in/wp-content/uploads/2019/08/car1-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/biharpost.in\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;car1-2-86x64.jpg&quot;,&quot;210&quot;:&quot;car1-2-210x136.jpg&quot;,&quot;1040&quot;:&quot;car1-2.jpg&quot;}}"						class="img-holder" href="https://biharpost.in/amazing-unfulfilled-pilot-dream-prompts-bihar-brothers-to-design-helicopter-car/"></a>
							</div>
		<p class="title">		<a href="https://biharpost.in/amazing-unfulfilled-pilot-dream-prompts-bihar-brothers-to-design-helicopter-car/" class="post-url post-title">
			Amazing! Unfulfilled pilot dream prompts&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://biharpost.in/author/madhulata/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						Madhulata Chaurasia					</i>
				</a>
					</div>
			</div>
	</div >
	<div class="post-25455 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Hindus conduct azan at Mosque in Bihar, Hindus conduct azan in Nalanda mosque, Historic Bihar mosque where Hindus conduct five-time azan, Nalanda mosque sets example of communal harmony, Hindus take care of masjid in Bihar&#039;s Nalanda" title="It&#8217;s the Hindus who conduct five-time &#8216;azaan&#8217; at this century-old mosque in India" data-src="https://biharpost.in/wp-content/uploads/2019/09/nalanda-mosque-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/biharpost.in\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;nalanda-mosque-1-86x64.jpg&quot;,&quot;210&quot;:&quot;nalanda-mosque-1-210x136.jpg&quot;,&quot;750&quot;:&quot;nalanda-mosque-1.jpg&quot;}}"						class="img-holder" href="https://biharpost.in/its-the-hindus-who-conduct-five-time-azaan-at-this-century-old-mosque-in-bihar/"></a>
							</div>
		<p class="title">		<a href="https://biharpost.in/its-the-hindus-who-conduct-five-time-azaan-at-this-century-old-mosque-in-bihar/" class="post-url post-title">
			It&#8217;s the Hindus who conduct&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://biharpost.in/author/cmadhulata/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						TBP Desk					</i>
				</a>
					</div>
			</div>
	</div >
	<div class="post-23089 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Giriraj Singh BJP minister, Giriraj Singh" title="Why Giriraj refusing to contest elections from fellow castemen-dominated Begusarai seat" data-src="https://biharpost.in/wp-content/uploads/2015/01/giriraj-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/biharpost.in\/wp-content\/uploads\/2015\/01\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;giriraj-1.jpg&quot;}}"						class="img-holder" href="https://biharpost.in/why-giriraj-refusing-to-contest-elections-from-fellow-castemen-dominated-begusarai-seat/"></a>
							</div>
		<p class="title">		<a href="https://biharpost.in/why-giriraj-refusing-to-contest-elections-from-fellow-castemen-dominated-begusarai-seat/" class="post-url post-title">
			Why Giriraj refusing to contest&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://biharpost.in/author/cmadhulata/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						TBP Desk					</i>
				</a>
					</div>
			</div>
	</div >
	</div>
	</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		More Stories
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-27051 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Masses shocked as Bihar tableau to miss R-Day parade at Rajpath for fourth time" data-src="https://biharpost.in/wp-content/uploads/2020/01/jjh-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/biharpost.in\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jjh-86x64.jpg&quot;,&quot;210&quot;:&quot;jjh-210x136.jpg&quot;,&quot;650&quot;:&quot;jjh.jpg&quot;}}"						class="img-holder" href="https://biharpost.in/masses-shocked-as-bihar-tableau-to-miss-r-day-parade-at-rajpath-for-fourth-time/"></a>
							</div>
		<p class="title">		<a href="https://biharpost.in/masses-shocked-as-bihar-tableau-to-miss-r-day-parade-at-rajpath-for-fourth-time/" class="post-url post-title">
			Masses shocked as Bihar tableau to miss&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://biharpost.in/author/cmadhulata/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						TBP Desk					</i>
				</a>
					</div>
			</div>
	</div >
	<div class="post-27048 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Lone robber loots Rs10 lakh from bank in Bihar with &#8216;finger gun&#8217;" data-src="https://biharpost.in/wp-content/uploads/2020/01/gettyimages-184974640-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/biharpost.in\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gettyimages-184974640-86x64.jpg&quot;,&quot;210&quot;:&quot;gettyimages-184974640-210x136.jpg&quot;,&quot;1200&quot;:&quot;gettyimages-184974640.jpg&quot;}}"						class="img-holder" href="https://biharpost.in/lone-robber-loots-rs10-lakh-from-bank-in-bihar-with-finger-gun/"></a>
							</div>
		<p class="title">		<a href="https://biharpost.in/lone-robber-loots-rs10-lakh-from-bank-in-bihar-with-finger-gun/" class="post-url post-title">
			Lone robber loots Rs10 lakh from bank in&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://biharpost.in/author/cmadhulata/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						TBP Desk					</i>
				</a>
					</div>
			</div>
	</div >
	<div class="post-27045 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Couple tied to tree, beaten with bamboo sticks for falling in love in Bihar" data-src="https://biharpost.in/wp-content/uploads/2020/01/panchayat-PK-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/biharpost.in\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;panchayat-PK-86x64.jpg&quot;,&quot;210&quot;:&quot;panchayat-PK-210x136.jpg&quot;,&quot;650&quot;:&quot;panchayat-PK.jpg&quot;}}"						class="img-holder" href="https://biharpost.in/couple-tied-to-tree-beaten-with-bamboo-sticks-for-falling-in-love-in-bihar/"></a>
							</div>
		<p class="title">		<a href="https://biharpost.in/couple-tied-to-tree-beaten-with-bamboo-sticks-for-falling-in-love-in-bihar/" class="post-url post-title">
			Couple tied to tree, beaten with bamboo&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://biharpost.in/author/cmadhulata/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						TBP Desk					</i>
				</a>
					</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1438618138 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[27103],"ignore_sticky_posts":1,"category__in":[3,4,9],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"remove_duplicates_ids":"27103,27101,27095,27086,27084,27080,27072,27068,27064,27058,27054","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"1","remove_duplicates_ids":"27103,27101,27095,27086,27084,27080,27072,27068,27064,27058,27054","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"062e4bd"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1438618138"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1438618138" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 1,565</span>
			</div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-thumbnail-listing-1-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s4 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 Featured Articles					</span>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-25130 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Miscreants tear girl&#039;s bosoms, pour acid on body after gang-rape in Bihar" title="Miscreants tear girl&#8217;s bosoms, pour acid on body after gang-rape in Bihar" data-src="https://biharpost.in/wp-content/uploads/2016/09/murder.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/biharpost.in\/wp-content\/uploads\/2016\/09\/&quot;,&quot;sizes&quot;:{&quot;1200&quot;:&quot;murder.jpg&quot;}}"						class="img-holder" href="https://biharpost.in/miscreants-tear-girls-bosoms-pour-acid-on-body-after-gang-rape-in-bihar/"></a>
							</div>
		<p class="title">		<a href="https://biharpost.in/miscreants-tear-girls-bosoms-pour-acid-on-body-after-gang-rape-in-bihar/" class="post-url post-title">
			Miscreants tear girl&#8217;s bosoms,&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://biharpost.in/author/cmadhulata/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						TBP Desk					</i>
				</a>
					</div>
			</div>
	</div >
	<div class="post-24383 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Grounds getting prepared for Nitish Kumar&#039;s homecoming in Bihar Grand Alliance" title="Grounds getting prepared for Nitish Kumar&#8217;s homecoming to Bihar Grand Alliance" data-src="https://biharpost.in/wp-content/uploads/2015/01/Lalu-nitish-2.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/biharpost.in\/wp-content\/uploads\/2015\/01\/&quot;,&quot;sizes&quot;:{&quot;825&quot;:&quot;Lalu-nitish-2.jpg&quot;}}"						class="img-holder" href="https://biharpost.in/grounds-getting-prepared-for-nitish-kumars-homecoming-in-bihar-grand-alliance/"></a>
							</div>
		<p class="title">		<a href="https://biharpost.in/grounds-getting-prepared-for-nitish-kumars-homecoming-in-bihar-grand-alliance/" class="post-url post-title">
			Grounds getting prepared for Nitish&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://biharpost.in/author/cmadhulata/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						TBP Desk					</i>
				</a>
					</div>
			</div>
	</div >
	<div class="post-20144 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Goons raid govt school in Bihar, beat up 35 girls for protesting lewd comments" data-src="https://biharpost.in/wp-content/uploads/2015/01/girls-beaten.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/biharpost.in\/wp-content\/uploads\/2015\/01\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;girls-beaten.jpg&quot;}}"						class="img-holder" href="https://biharpost.in/goons-raid-govt-school-bihar-beat-35-girls-protesting-lewd-comments/"></a>
							</div>
		<p class="title">		<a href="https://biharpost.in/goons-raid-govt-school-bihar-beat-35-girls-protesting-lewd-comments/" class="post-url post-title">
			Goons raid govt school in Bihar, beat up&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://biharpost.in/author/cmadhulata/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						TBP Desk					</i>
				</a>
					</div>
			</div>
	</div >
	</div>
	</div></div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1744"><a href="https://biharpost.in/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1743"><a href="https://biharpost.in/write-for-us/">WRITE FOR US</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - Bihar Post. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="https://cotlasweb.in/">Cotlas-Web-Solutions</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
				<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
			<div class="bs-gdpr-law">
				<p>
					This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.
					<a class="bs-gdpr-accept" href="#"
					   data-cookie="show">Accept</a>

											<a class="bs-gdpr-more"
						   href="#">Read More</a>
									</p>
			</div>

					</div>
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=320557472146514&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '320557472146514',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://biharpost.in/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '27045'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/biharpost.in\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/biharpost.in\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll gr-4" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-1423"><a href="https://biharpost.in">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-4 better-anim-fade menu-item-830"><a href="https://biharpost.in/category/india/">India</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-16161 better-anim-fade menu-item-25499"><a href="https://biharpost.in/category/states/">States</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16162 better-anim-fade menu-item-25502"><a href="https://biharpost.in/category/states/himachal-pradesh/">Himachal Pradesh</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16163 better-anim-fade menu-item-25500"><a href="https://biharpost.in/category/states/chandigarh/">Chandigarh</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16164 better-anim-fade menu-item-25501"><a href="https://biharpost.in/category/states/delhi/">Delhi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-802"><a href="https://biharpost.in/category/bihar/">Bihar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-9 better-anim-fade menu-item-850"><a href="https://biharpost.in/category/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-841"><a href="https://biharpost.in/category/crime/">Crime</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-831"><a href="https://biharpost.in/category/good-news/">Good News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-849"><a href="https://biharpost.in/category/oddly/">Oddly</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-2082"><a href="https://biharpost.in/category/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1839 better-anim-fade menu-item-5619"><a href="https://biharpost.in/category/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16370 better-anim-fade menu-item-25584"><a href="https://biharpost.in/category/jobs/">Jobs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-846"><a href="https://biharpost.in/category/life-style/">Life Style</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-847"><a href="https://biharpost.in/category/lifestyle/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-848"><a href="https://biharpost.in/category/photos/">Photos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-2083"><a href="https://biharpost.in/category/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1840 better-anim-fade menu-item-5620"><a href="https://biharpost.in/category/technology/">Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-2237"><a href="https://biharpost.in/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-2238"><a href="https://biharpost.in/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-3343"><a href="https://biharpost.in/category/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1962 better-anim-fade menu-item-5899"><a href="https://biharpost.in/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1961 better-anim-fade menu-item-5900"><a href="https://biharpost.in/category/environment/">Environment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1960 better-anim-fade menu-item-5901"><a href="https://biharpost.in/category/tourism/">Tourism</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://biharpost.in">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_73157_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://biharpost.in/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_73157_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_73157_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://biharpost.in/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fbiharpost.in%2Frjd-rejects-alliance-with-jd-u-as-bjp-demands-its-own-chief-minister-in-bihar%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_73157_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://biharpost.in/rjd-rejects-alliance-with-jd-u-as-bjp-demands-its-own-chief-minister-in-bihar/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_73157_lostpasswordform"
					      action="https://biharpost.in/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/biharpost.in\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://biharpost.in/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://biharpost.in/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://biharpost.in/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' async="async" src='https://biharpost.in/wp-content/bs-booster-cache/0b76a3ff272a0b6fdb2454b82fec30bd.js?ver=5.3.2'></script>

<script>
var jenkbpusri=function(a){"use strict";return{init:function(){0==jenkbpusri.ads_state()&&jenkbpusri.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".jenkbpusri-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://biharpost.in/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){jenkbpusri.init()});

</script>

</body>
</html>