















































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://biharpost.in/xmlrpc.php"/>

		<title>COVID-19 in India: Limited work, school closures, work from home allowing people to sleep more - Bihar Post</title>


<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://biharpost.in/covid-19-in-india-limited-work-school-closures-work-from-home-allowing-people-to-sleep-more/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="COVID-19 in India: Limited work, school closures, work from home allowing people to sleep more - Bihar Post"/>
<meta property="og:description" content="PATNA, BIHAR—A new study has found that the people living in urban areas of Bihar are sleeping more during the COVID-19 pandemic due to limited work, closure of schools and introduction of work from home culture, Gulf News reports. Although some educational institutions have re-opened, they are functioning with only 50 per cent strength. The &hellip;"/>
<meta property="og:url" content="https://biharpost.in/covid-19-in-india-limited-work-school-closures-work-from-home-allowing-people-to-sleep-more/"/>
<meta property="og:site_name" content="Bihar Post"/>
<meta property="article:publisher" content="https://www.facebook.com/thebiharpostnews/"/>
<meta property="article:author" content="https://www.facebook.com/thebiharpostnews/"/>
<meta property="article:tag" content="bihar"/>
<meta property="article:tag" content="coronavirus"/>
<meta property="article:tag" content="Covid effects"/>
<meta property="article:tag" content="COVID-19"/>
<meta property="article:tag" content="lockdown"/>
<meta property="article:tag" content="National Sleep Foundation"/>
<meta property="article:tag" content="NSF"/>
<meta property="article:tag" content="sleep"/>
<meta property="article:tag" content="sleep survey"/>
<meta property="article:section" content="Bihar"/>
<meta property="article:published_time" content="2021-08-11T07:53:08+00:00"/>
<meta property="fb:app_id" content="320557472146514"/>
<meta property="og:image" content="https://biharpost.in/wp-content/uploads/2021/08/sleep-pexels-photo-935777-1024x683.jpeg"/>
<meta property="og:image:secure_url" content="https://biharpost.in/wp-content/uploads/2021/08/sleep-pexels-photo-935777-1024x683.jpeg"/>
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="683"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="PATNA, BIHAR—A new study has found that the people living in urban areas of Bihar are sleeping more during the COVID-19 pandemic due to limited work, closure of schools and introduction of work from home culture, Gulf News reports. Although some educational institutions have re-opened, they are functioning with only 50 per cent strength. The [&hellip;]"/>
<meta name="twitter:title" content="COVID-19 in India: Limited work, school closures, work from home allowing people to sleep more - Bihar Post"/>
<meta name="twitter:site" content="@biharpostpatna"/>
<meta name="twitter:image" content="https://biharpost.in/wp-content/uploads/2021/08/sleep-pexels-photo-935777-scaled.jpeg"/>
<meta name="twitter:creator" content="@biharpostPatna"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://biharpost.in/#organization","name":"Bihar Post","url":"https://biharpost.in/","sameAs":["https://www.facebook.com/thebiharpostnews/","https://www.linkedin.com/company/thebiharpost/","https://twitter.com/biharpostpatna"],"logo":{"@type":"ImageObject","@id":"https://biharpost.in/#logo","url":"https://biharpost.in/wp-content/uploads/2019/12/biharpost-logo-1.png","width":493,"height":120,"caption":"Bihar Post"},"image":{"@id":"https://biharpost.in/#logo"}},{"@type":"WebSite","@id":"https://biharpost.in/#website","url":"https://biharpost.in/","name":"Bihar Post","publisher":{"@id":"https://biharpost.in/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://biharpost.in/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://biharpost.in/covid-19-in-india-limited-work-school-closures-work-from-home-allowing-people-to-sleep-more/#primaryimage","url":"https://biharpost.in/wp-content/uploads/2021/08/sleep-pexels-photo-935777-scaled.jpeg","width":2560,"height":1707,"caption":"coronavirus, covid-19, lockdown, sleep, sleep survey, Bihar, lockdown, NSF, National Sleep Foundation, Covid effects"},{"@type":"WebPage","@id":"https://biharpost.in/covid-19-in-india-limited-work-school-closures-work-from-home-allowing-people-to-sleep-more/#webpage","url":"https://biharpost.in/covid-19-in-india-limited-work-school-closures-work-from-home-allowing-people-to-sleep-more/","inLanguage":"en-US","name":"COVID-19 in India: Limited work, school closures, work from home allowing people to sleep more - Bihar Post","isPartOf":{"@id":"https://biharpost.in/#website"},"primaryImageOfPage":{"@id":"https://biharpost.in/covid-19-in-india-limited-work-school-closures-work-from-home-allowing-people-to-sleep-more/#primaryimage"},"datePublished":"2021-08-11T07:53:08+00:00","dateModified":"2021-08-11T07:53:08+00:00"},{"@type":"NewsArticle","@id":"https://biharpost.in/covid-19-in-india-limited-work-school-closures-work-from-home-allowing-people-to-sleep-more/#article","isPartOf":{"@id":"https://biharpost.in/covid-19-in-india-limited-work-school-closures-work-from-home-allowing-people-to-sleep-more/#webpage"},"author":{"@id":"https://biharpost.in/#/schema/person/0fa8576c0b01b42b086a5dc0ed2da890"},"headline":"COVID-19 in India: Limited work, school closures, work from home allowing people to sleep more","datePublished":"2021-08-11T07:53:08+00:00","dateModified":"2021-08-11T07:53:08+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://biharpost.in/covid-19-in-india-limited-work-school-closures-work-from-home-allowing-people-to-sleep-more/#webpage"},"publisher":{"@id":"https://biharpost.in/#organization"},"image":{"@id":"https://biharpost.in/covid-19-in-india-limited-work-school-closures-work-from-home-allowing-people-to-sleep-more/#primaryimage"},"keywords":"bihar,coronavirus,Covid effects,COVID-19,lockdown,National Sleep Foundation,NSF,sleep,sleep survey","articleSection":"Bihar,HEALTH,India","copyrightYear":"2021","copyrightHolder":{"@id":"https://biharpost.in/#organization"}},{"@type":["Person"],"@id":"https://biharpost.in/#/schema/person/0fa8576c0b01b42b086a5dc0ed2da890","name":"Bihar Post Desk","image":{"@type":"ImageObject","@id":"https://biharpost.in/#authorlogo","url":"https://secure.gravatar.com/avatar/0ea3add9f0ba801b585ba3dafc304e1a?s=96&d=mm&r=g","caption":"Bihar Post Desk"},"description":"The Bihar Post aims to provide quick information to our readers but with accuracy. It will also serve as a guide to quality stories. Our utmost effort will be to put the stories in the right perspective without being biased towards any side.","sameAs":["https://www.facebook.com/thebiharpostnews/","https://twitter.com/https://twitter.com/biharpostPatna"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Bihar Post &raquo; Feed" href="https://biharpost.in/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Bihar Post &raquo; Comments Feed" href="https://biharpost.in/comments/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/biharpost.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://biharpost.in/wp-includes/css/dist/block-library/style.min.css?ver=5.5.5' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='https://biharpost.in/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all'/>
<link rel='stylesheet' id='wptu-front-style-css' href='https://biharpost.in/wp-content/plugins/ticker-ultimate/assets/css/wptu-front.css?ver=1.3' type='text/css' media='all'/>
<link rel='stylesheet' id='parent-style-css' href='https://biharpost.in/wp-content/themes/publisher/style.css?ver=5.5.5' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_custom_css-css' href='//biharpost.in/wp-content/uploads/js_composer/custom.css?ver=6.4.1' type='text/css' media='all'/>
<link rel='stylesheet' id='publisher-child-css' href='https://biharpost.in/wp-content/themes/cotlas/style.css?ver=5.5.5' type='text/css' media='all'/>
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,700,500,400italic%7CLato:400' type='text/css' media='all'/>
<script type='text/javascript' src='https://biharpost.in/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://biharpost.in/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://biharpost.in/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://biharpost.in/wp-json/"/><link rel="alternate" type="application/json" href="https://biharpost.in/wp-json/wp/v2/posts/32115"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://biharpost.in/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://biharpost.in/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.5.5"/>
<link rel='shortlink' href='https://biharpost.in/?p=32115'/>
<link rel="alternate" type="application/json+oembed" href="https://biharpost.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbiharpost.in%2Fcovid-19-in-india-limited-work-school-closures-work-from-home-allowing-people-to-sleep-more%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://biharpost.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbiharpost.in%2Fcovid-19-in-india-limited-work-school-closures-work-from-home-allowing-people-to-sleep-more%2F&#038;format=xml"/>
			<link rel="amphtml" href="https://biharpost.in/covid-19-in-india-limited-work-school-closures-work-from-home-allowing-people-to-sleep-more/amp/"/>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-1770973405855183",enable_page_level_ads:true});</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-75758058-1','auto');ga('send','pageview');</script>			<link rel="shortcut icon" href="https://biharpost.in/wp-content/uploads/2019/12/favicon.png">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://biharpost.in");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='5b2d5172-f1fb-4340-9202-1ebccd1a75c5';oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="";oneSignal_options['path']="https://biharpost.in/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.2b9eaa60-5747-4249-a27c-f48aa9ddca65";oneSignal_options['promptOptions']={};oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/biharpost.in\/wp-content\/uploads\/2019\/12\/biharpost-logo-e1577177878940.png"
    },
    "url": "https:\/\/biharpost.in\/",
    "name": "Bihar Post",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Bihar Post",
    "alternateName": "",
    "url": "https:\/\/biharpost.in\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "COVID-19 in India: Limited work, school closures, work from home allowing people to sleep more",
    "description": "PATNA, BIHAR\u2014A new study has found that the people living in urban areas of Bihar are sleeping more during the COVID-19 pandemic due to limited work, closure of schools and introduction of work from home culture, Gulf News reports.Although some educa",
    "datePublished": "2021-08-11",
    "dateModified": "2021-08-11",
    "author": {
        "@type": "Person",
        "@id": "#person-BiharPostDesk",
        "name": "Bihar Post Desk"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/biharpost.in\/wp-content\/uploads\/2021\/08\/sleep-pexels-photo-935777-scaled.jpeg",
        "width": 2560,
        "height": 1707
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/biharpost.in\/covid-19-in-india-limited-work-school-closures-work-from-home-allowing-people-to-sleep-more\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://biharpost.in/wp-content/bs-booster-cache/c141ca18b3f1ae1a71e0d623ab3348de.css' type='text/css' media='all'/>
<link rel='stylesheet' id='7.7.0-1628668177' href='https://biharpost.in/wp-content/bs-booster-cache/8d6d53ff9564feb36727a8e3245abff2.css' type='text/css' media='all'/>
<link rel="icon" href="https://biharpost.in/wp-content/uploads/2019/12/cropped-biharpostlogo-1-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://biharpost.in/wp-content/uploads/2019/12/cropped-biharpostlogo-1-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://biharpost.in/wp-content/uploads/2019/12/cropped-biharpostlogo-1-180x180.png"/>
<meta name="msapplication-TileImage" content="https://biharpost.in/wp-content/uploads/2019/12/cropped-biharpostlogo-1-270x270.png"/>

<!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-75758058-1','auto');ga('send','pageview');</script>
<!-- END GAINWP Universal Analytics -->

<!-- BetterFramework Head Inline CSS -->
<style>slider-mine .img-cont,.bs-slider-item .img-cont,.bs-slider-1-item .img-cont:after{border-radius:8px}.better-slider .slides .slide>li{border-radius:8px}.listing-thumbnail.listing-tb-1 .listing-item-tb-1 .img-holder{border-radius:8px}.blue-politics .item-content{border-radius:8px}.blue-politics .listing-mg-3-item.bsw-300 .title{font-size:100%!important}.listing-item-grid-1 .featured .img-holder{border-radius:8px}.blue-politics .section-heading.sh-t6>a:last-child:first-child>.h-text{color:#a83326!important}.blue-video .item-content{border-radius:8px}.blue-video .listing-mg-3-item.bsw-300 .title{font-size:100%!important}.red-life .item-content{border-radius:8px}.red-life .listing-mg-3-item.bsw-300 .title{font-size:100%!important}.mix-mine .listing-mg-3-item .item-content{border-radius:8px}.mix-mine .listing-mg-3-item.bsw-250 .title{font-size:100%!important}.mix-mine .section-heading.sh-t3.sh-s8>a.main-link>.h-text{color:#a83326!important}.mix-mine .section-heading.sh-t3.sh-s8>a.main-link>.h-text:before{background:#a83326!important}.mix-mine .section-heading.sh-t3.sh-s8>a.main-link>.h-text:after{background:#a83326!important}.mix-mine .btn-bs-pagination{border:1px solid rgba(199,196,196,.6)!important;color:#fdfbfb!important}.mix-mine .listing.columns-1 .listing-item{padding:4px;border-radius:8px}.shadowing .listing.columns-1 .listing-item{box-shadow:5px 5px 5px 5px #aaa;padding:4px;border-radius:8px}.single-featured img{border-radius:8px}.listing-item-tb-2 .img-holder{border-radius:8px}.listing-thumbnail.listing-tb-1 .listing-item-tb-1 .img-holder{width:120px}.term-badges.floated{padding:5px}.mix-mine .listing-item-thumbnail:hover .title a{color:#ffc107}.post-template-1 .single-post-title{font-size:25px}.bs-listing-slider-1>.bs-slider,.bs-listing-slider-2>.bs-slider,.bs-listing-slider-3>.bs-slider{margin-bottom:0;padding:4px;border-radius:8px}</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript>	</head>

<body class="post-template-default single single-post postid-32115 single-format-standard bs-theme bs-publisher bs-publisher-life-mag active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-3 single-cat-3 single-cat-18 single-cat-4  bs-hide-ha wpb-js-composer js-comp-ver-6.4.1 vc_responsive bs-ll-d" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="https://biharpost.in/">
							<img src="https://biharpost.in/wp-content/uploads/2019/12/biharpost-logo-e1577177878940.png" alt="The Bihar Post">
						</a>
					</div>
										<div class="site-name">The Bihar Post</div>
									<div class="site-description"></div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://biharpost.in">
					<input type="text" name="s" value="" placeholder="Search...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<nav class="off-canvas-menu">
				<ul class="menu bsm-pure clearfix">
					<li id="menu-item-1744" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1744"><a href="https://biharpost.in/about-us/">About Us</a></li>
<li id="menu-item-27660" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-27660"><a href="https://biharpost.in/bs-contact-page/">Contact us</a></li>
				</ul>
			</nav>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/thebiharpostnews" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/biharpostpatna" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/betterstu" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/betterstudio" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/thebiharpostnews" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/biharpostpatna" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/betterstu" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/betterstudio" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> 			</ul>
		</div>
									<a class="topbar-sign-in behind-social" data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Sign in							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog" style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i class="fa fa-close"></i></span>
										<div class="modal-body">
											<div id="form_34865_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login" style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform" action="https://biharpost.in/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_34865_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_34865_user_pass" class="input" value="" size="20" placeholder="Password..." required />
					</div>

					
					<div class="login-field">
						<a href="https://biharpost.in/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fbiharpost.in%2Fcovid-19-in-india-limited-work-school-closures-work-from-home-allowing-people-to-sleep-more%2F" class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_34865_rememberme" value="forever"/>
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://biharpost.in/covid-19-in-india-limited-work-school-closures-work-from-home-allowing-people-to-sleep-more/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_34865_lostpasswordform" action="https://biharpost.in/wp-login.php?action=lostpassword" method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn" value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span class="topbar-date">Wednesday, August 11, 2021</span>
					</li>
					<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1744"><a href="https://biharpost.in/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-27660"><a href="https://biharpost.in/bs-contact-page/">Contact us</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p id="site-title" class="logo h1 img-logo">
	<a href="https://biharpost.in/" itemprop="url" rel="home">
					<img id="site-logo" src="https://biharpost.in/wp-content/uploads/2019/12/biharpost-logo-e1577177878940.png" alt="The Bihar Post" data-bsrjs="https://biharpost.in/wp-content/uploads/2019/12/biharpost-logo-e1577177878940.png"/>

			<span class="site-title">The Bihar Post - </span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="jenkbpusri jenkbpusri-clearfix jenkbpusri-pubadban jenkbpusri-show-desktop jenkbpusri-show-tablet-portrait jenkbpusri-show-tablet-landscape jenkbpusri-show-phone jenkbpusri-loc-header_aside_logo jenkbpusri-align-center jenkbpusri-column-1"><div id="jenkbpusri-23062-2098841175" class="jenkbpusri-container jenkbpusri-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="23062" data-type="code"><div id="jenkbpusri-23062-2098841175-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('jenkbpusri-23062-2098841175');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('jenkbpusri-23062-2098841175-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="1337611954" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('jenkbpusri-23062-2098841175-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="1337611954" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('jenkbpusri-23062-2098841175-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="1337611954" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width<768){document.getElementById('jenkbpusri-23062-2098841175-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="1337611954" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-1423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-1423"><a href="https://biharpost.in">Home</a></li>
<li id="menu-item-802" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-802"><a href="https://biharpost.in/category/bihar-news-bihar-news-updates/">Bihar</a></li>
<li id="menu-item-29481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21572 better-anim-fade menu-item-29481"><a href="https://biharpost.in/category/quick-reads/">Quick Reads</a></li>
<li id="menu-item-850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-850"><a href="https://biharpost.in/category/politics/">Politics</a></li>
<li id="menu-item-841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-841"><a href="https://biharpost.in/category/crime/">Crime</a></li>
<li id="menu-item-831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-831"><a href="https://biharpost.in/category/good-news/">Good News</a></li>
<li id="menu-item-849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-849"><a href="https://biharpost.in/category/oddly/">Oddly</a></li>
<li id="menu-item-2082" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-18 better-anim-fade menu-item-2082"><a href="https://biharpost.in/category/health/">Health</a></li>
<li id="menu-item-5619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1839 better-anim-fade menu-item-5619"><a href="https://biharpost.in/category/business/">Business</a></li>
<li id="menu-item-846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-846"><a href="https://biharpost.in/category/life-style/">Life Style</a></li>
<li id="menu-item-847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-847"><a href="https://biharpost.in/category/lifestyle/opinion/">Opinion</a></li>
<li id="menu-item-848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-848"><a href="https://biharpost.in/category/photos/">Photos</a></li>
<li id="menu-item-2083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-2083"><a href="https://biharpost.in/category/entertainment/">Entertainment</a></li>
<li id="menu-item-5620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1840 better-anim-fade menu-item-5620"><a href="https://biharpost.in/category/technology/">Technology</a></li>
<li id="menu-item-2237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-2237"><a href="https://biharpost.in/category/education/">Education</a></li>
<li id="menu-item-2238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-2238"><a href="https://biharpost.in/category/sports/">Sports</a></li>
<li id="menu-item-3343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-3343"><a href="https://biharpost.in/category/world/">World</a></li>
<li id="menu-item-5899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1962 better-anim-fade menu-item-5899"><a href="https://biharpost.in/category/culture/">Culture</a></li>
<li id="menu-item-5900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1961 better-anim-fade menu-item-5900"><a href="https://biharpost.in/category/environment/">Environment</a></li>
<li id="menu-item-5901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1960 better-anim-fade menu-item-5901"><a href="https://biharpost.in/category/tourism/">Tourism</a></li>
<li id="menu-item-29482" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-29482"><a target="_blank" rel="noopener noreferrer" href="https://in.jooble.org/jobs-journalist">Journalist jobs</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://biharpost.in">
	<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://biharpost.in/" itemprop="url" rel="home">
											<img src="https://biharpost.in/wp-content/uploads/2019/12/biharpost-logo-e1577177878940.png" alt="Bihar Post" data-bsrjs="https://biharpost.in/wp-content/uploads/2019/12/biharpost-logo-e1577177878940.png"/>				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3"/><meta name="itemListOrder" content="Ascending"/><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://biharpost.in" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://biharpost.in/category/bihar-news-bihar-news-updates/"><span itemprop="name">Bihar</span></a><meta itemprop="position" content="2"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">COVID-19 in India: Limited work, school closures, work from home allowing people to sleep more</span><meta itemprop="item" content="https://biharpost.in/covid-19-in-india-limited-work-school-closures-work-from-home-allowing-people-to-sleep-more/"/><meta itemprop="position" content="3"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-32115" class="post-32115 post type-post status-publish format-standard has-post-thumbnail  category-bihar-news-bihar-news-updates category-health category-india tag-bihar tag-coronavirus tag-covid-effects tag-covid-19 tag-lockdown tag-national-sleep-foundation tag-nsf tag-sleep tag-sleep-survey single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">COVID-19 in India: Limited work, school closures, work from home allowing people to sleep more</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-3"><a href="https://biharpost.in/category/bihar-news-bihar-news-updates/">Bihar</a></span><span class="term-badge term-18"><a href="https://biharpost.in/category/health/">HEALTH</a></span><span class="term-badge term-4"><a href="https://biharpost.in/category/india/">India</a></span></div><div class="post-meta single-post-meta">
			<a href="https://biharpost.in/author/cmadhulata/" title="Browse Author Articles" class="post-author-a post-author-avatar">
			<img alt='' src='https://biharpost.in/wp-content/uploads/2019/12/favicon.png' class='avatar avatar-26 photo avatar-default' height='26' width='26'/><span class="post-author-name">By <b>Bihar Post Desk</b></span>		</a>
					<span class="time"><time class="post-published updated" datetime="2021-08-11T13:23:08+05:30">On <b>Aug 11, 2021</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<figure><a class="post-thumbnail open-lightbox" href="https://biharpost.in/wp-content/uploads/2021/08/sleep-pexels-photo-935777-scaled.jpeg"><img src="https://biharpost.in/wp-content/uploads/2021/08/sleep-pexels-photo-935777-750x430.jpeg" width="750" height="430" alt="coronavirus, covid-19, lockdown, sleep, sleep survey, Bihar, lockdown, NSF, National Sleep Foundation, Covid effects">						</a>
													<figcaption class="wp-caption-text">Representational image</figcaption>
							</figure>
													<span class="image-credit">Courtesy: Pexels</span>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-13">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="32115"><i class="bf-icon  fa fa-eye"></i> <b class="number">47</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbiharpost.in%2F%3Fp%3D32115" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=COVID-19 in India: Limited work, school closures, work from home allowing people to sleep more @biharpostpatna&url=https%3A%2F%2Fbiharpost.in%2F%3Fp%3D32115" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=COVID-19 in India: Limited work, school closures, work from home allowing people to sleep more %0A%0A https%3A%2F%2Fbiharpost.in%2F%3Fp%3D32115" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=COVID-19 in India: Limited work, school closures, work from home allowing people to sleep more&body=https%3A%2F%2Fbiharpost.in%2F%3Fp%3D32115" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbiharpost.in%2F%3Fp%3D32115&title=COVID-19 in India: Limited work, school closures, work from home allowing people to sleep more" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<div class="jenkbpusri jenkbpusri-clearfix jenkbpusri-post-top jenkbpusri-float-center jenkbpusri-align-center jenkbpusri-column-1"><div id="jenkbpusri-23064-584943859" class="jenkbpusri-container jenkbpusri-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="23064" data-type="code"><div id="jenkbpusri-23064-584943859-place"></div><script type="text/javascript">var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('jenkbpusri-23064-584943859');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('jenkbpusri-23064-584943859-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="3284860354" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('jenkbpusri-23064-584943859-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="3284860354" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('jenkbpusri-23064-584943859-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="3284860354" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width<768){document.getElementById('jenkbpusri-23064-584943859-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="3284860354" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div><p><strong><span style="color: #ff0000;">PATNA, BIHAR</span></strong>—A new study has found that the people living in urban areas of Bihar are sleeping more during the COVID-19 pandemic due to limited work, closure of schools and introduction of work from home culture, Gulf News reports.</p>
 <p>Although some educational institutions have re-opened, they are functioning with only 50 per cent strength.</p>
<div class="jenkbpusri jenkbpusri-clearfix jenkbpusri-post-inline jenkbpusri-float-center jenkbpusri-align-center jenkbpusri-column-1"><div id="jenkbpusri-23059-309851125" class="jenkbpusri-container jenkbpusri-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="23059" data-type="code"><div id="jenkbpusri-23059-309851125-place"></div><script type="text/javascript">var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('jenkbpusri-23059-309851125');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('jenkbpusri-23059-309851125-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="8818480832"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('jenkbpusri-23059-309851125-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="8818480832"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('jenkbpusri-23059-309851125-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="8818480832"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width<768){document.getElementById('jenkbpusri-23059-309851125-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="8818480832"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}</script><p class='jenkbpusri-caption jenkbpusri-caption-below'>- Sponsored -</p></div></div> <p>The study was conducted by the students of the Patna University, a premier university in Bihar, about a fortnight back to know the sleeping patterns in the society post-COVID-19 outbreak. The study involved 5,000 families from 10 districts of the state — Patna, Gaya, Muzaffarpur, Bhagalpur, Purnia, East Champaran, Darbhanga, Nalanda, Rohtas and Katihar.</p>
 <p><span style="color: #ff0000;">&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</span></p>
 <p><span style="color: #800080;"><strong>SLEEP POWERS THE MIND</strong></span></p>
 <p><strong><span style="color: #993366;">Scientific research makes clear that sleep is essential for any age group. Sleep powers the mind, restores the body, and fortifies virtually every system in the body. The National Sleep Foundation (NSP) advises that healthy adults need between 7 and 9 hours of sleep per night. Babies, young children, and teens need even more sleep to enable their growth and development. </span></strong></p>
 <p><strong><span style="color: #993366;">The NSP advises 10-13 hours of children in the age-group of 3-5, 9-11 hours of sleep for school age children (6-13 years), 8-10 hours of sleep for teens (14-17 years), 7-9 hours of sleep for young adults (18-25 years), 7-9 hours of sleep for adults (26-64 years) and 7-8 hours of sleep for the people above 65.Earlier study suggested that the sleep quality deteriorated across all age-groups during the lockdown period, and reductions in sleep duration were associated with depressive symptoms.</span></strong></p>
 <p><span style="color: #ff0000;">&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-</span></p>
 <p>The study found that closure of schools for children, work from home culture, availability of more family members at home and growing health consciousnessare driving people to to sleep more.</p>
 <p>“Most of the respondents said they are waking up late now since they don’t have the urgency to cook lunches for children during morning hours or drop them to schools due to closure of schools,” survey coordinator Abhishek Anand said.</p>
<div class="bs-irp center bs-irp-thumbnail-1-full">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">You May Like this also</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
		<div class="post-32098 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a alt="fake death, Malad, Mumbai, Bihar Post," title="Man fakes children&#8217;s death to get back wife, lands in police lock-up" style="background-image: url(https://biharpost.in/wp-content/uploads/2021/08/fake-death-86x64.png);" data-bsrjs="https://biharpost.in/wp-content/uploads/2021/08/fake-death-210x136.png" class="img-holder" href="https://biharpost.in/man-fakes-childrens-death-to-get-back-wife-lands-in-police-lock-up/"></a>
							</div>
		<p class="title">		<a href="https://biharpost.in/man-fakes-childrens-death-to-get-back-wife-lands-in-police-lock-up/" class="post-url post-title">
			Man fakes children&#8217;s death to get&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://biharpost.in/author/cmadhulata/" title="Browse Author Articles" class="post-author-a">
					<i class="post-author author">
						Bihar Post Desk					</i>
				</a>
					</div>
			</div>
	</div>
	<div class="post-32095 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a alt="Kapil Sibal, Sibal birthday party, Gandhi family, Opposition unity," title="At Sibal&#8217;s feast for opposition friends, questions on Gandhi family leadership" style="background-image:url(https://biharpost.in/wp-content/uploads/2021/08/gandhi-family-86x64.jpeg)" data-bsrjs="https://biharpost.in/wp-content/uploads/2021/08/gandhi-family-210x136.jpeg" class="img-holder" href="https://biharpost.in/at-sibals-feast-for-opposition-friends-questions-on-gandhi-family-leadership/"></a>
							</div>
		<p class="title">		<a href="https://biharpost.in/at-sibals-feast-for-opposition-friends-questions-on-gandhi-family-leadership/" class="post-url post-title">
			At Sibal&#8217;s feast for opposition&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://biharpost.in/author/cmadhulata/" title="Browse Author Articles" class="post-author-a">
					<i class="post-author author">
						Bihar Post Desk					</i>
				</a>
					</div>
			</div>
	</div>
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1675275559='{"query":{"count":2,"paginate":"next_prev","pagination-show-label":"0","data":{"listing":"thumbnail-1","columns":2,"item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div"},"post_type":"post","posts_per_page":"2","post__not_in":[32115],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[3,18,4],"remove_duplicates_ids":"32115,32111,32106,32104,32100","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","columns":2,"item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","vars":{"post-ranking-offset":2}},"remove_duplicates":"1","remove_duplicates_ids":"32115,32111,32106,32104,32100","paginate":"next_prev","pagination-show-label":"0","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"743d0ed"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1675275559" title="Previous">
					<i class="fa fa-angle-left" aria-hidden="true"></i> Prev				</a>
				<a rel="next" class="btn-bs-pagination next" data-id="1675275559" title="Next">
					Next <i class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div> <p>“Especially, the female community is feeling more relaxed since they don’t have to work in two shifts. Previously, they had to cook lunches for children and shortly after that they had to keep food ready for their working husbands,” he said. The reason is simple — first the children have shifted to online classes while a good per cent of men are working from home.</p>
 <p>According to the survey, the residents are now sleeping for at least 7-9 hours against 6-7 sleep during the pre-COVID-19 time. The survey said the children too are sleeping more as the parents have stopped scolding them during the COVID-19 time and taking more care of them.</p>
 <p><strong>Watching less of TV</strong></p>
 <p>Yet another interesting story that surfaced during the survey was that the residents were watching less TV and going to the bed early. The change in their habits came after being advised by the doctors to spend less time on mobile phones and watching TV at night and instead go to bed early for sound sleep to remain fit. The advice came after many people complained of sleeplessness during COVID-19 period.</p>
 <p>“It’s better to get good sleep than gulping sleeping pills,” the respondents told the survey teams.</p>
 <p>The study, however, said there was no change in sleeping patterns in the countryside. However, one thing that emerged during the survey was that the villagers have now stopped visiting towns more frequently. Now they travel to the cities when it is very urgent.</p>
 <p>Health experts cite different reasons for the increase in night-time sleep and one of the reasons they describe is the weakness among the people who have recovered from COVID-19 infections.</p>
 <p>“Almost 71 per cent patients admitted to the intensive care unit (ICU) and 62 per cent recuperating in the Covid wards have complained of weakness and laziness. These have resulted in long sleeping hours among them,” said Dr Sanjeev Kumar, nodal officer for COVID-19 at the All India Institute of Medical Sciences (AIIMS)-Patna.</p>
 <p>Dr Kumar suggested the persons who recovered from COVID-19 to sleep well. “Adequate sleep is beneficial for their health while those not getting good sleep must consult the doctors,” he said.</p>
 <p><strong><a href="https://gulfnews.com/world/asia/india/covid-19-in-india-limited-work-school-closures-work-from-home-allowing-people-to-sleep-more-1.81492808" target="_blank" rel="noopener noreferrer">SOURCE LINK</a></strong></p> <div class="jenkbpusri jenkbpusri-clearfix jenkbpusri-post-bottom jenkbpusri-float-center jenkbpusri-align-center jenkbpusri-column-1"><div id="jenkbpusri-23065-1839562947" class="jenkbpusri-container jenkbpusri-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="23065" data-type="custom_code"><a href="http://biharpost.in/support-us" target="_blank" rel="noopener"><img class="aligncenter wp-image-28448" src="https://biharpost.in/wp-content/uploads/2020/05/support-us-300x71.png" alt="" width="279" height="66"/></a></div></div>			</div>

					<div class="entry-terms post-tags clearfix style-25">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://biharpost.in/tag/bihar/" rel="tag">bihar</a><a href="https://biharpost.in/tag/coronavirus/" rel="tag">coronavirus</a><a href="https://biharpost.in/tag/covid-effects/" rel="tag">Covid effects</a><a href="https://biharpost.in/tag/covid-19/" rel="tag">COVID-19</a><a href="https://biharpost.in/tag/lockdown/" rel="tag">lockdown</a><a href="https://biharpost.in/tag/national-sleep-foundation/" rel="tag">National Sleep Foundation</a><a href="https://biharpost.in/tag/nsf/" rel="tag">NSF</a><a href="https://biharpost.in/tag/sleep/" rel="tag">sleep</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-13">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="32115"><i class="bf-icon  fa fa-eye"></i> <b class="number">47</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbiharpost.in%2F%3Fp%3D32115" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=COVID-19 in India: Limited work, school closures, work from home allowing people to sleep more @biharpostpatna&url=https%3A%2F%2Fbiharpost.in%2F%3Fp%3D32115" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=COVID-19 in India: Limited work, school closures, work from home allowing people to sleep more %0A%0A https%3A%2F%2Fbiharpost.in%2F%3Fp%3D32115" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=COVID-19 in India: Limited work, school closures, work from home allowing people to sleep more&body=https%3A%2F%2Fbiharpost.in%2F%3Fp%3D32115" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbiharpost.in%2F%3Fp%3D32115&title=COVID-19 in India: Limited work, school closures, work from home allowing people to sleep more" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span></div>		</div>
				</article>
		<div class="better-studio-shortcode bs-push-noti bspn-s1 bspn-t1 clearfix post-bottom  ">
		<div class="bs-push-noti-inner">

		<div class="bs-push-noti-wrapper-icon"><i class="notification-icon bsfi-bell"></i></div>

		<p class="bs-push-noti-message">Get real time updates directly on you device, subscribe now.</p>

		<button class="btn btn-light bs-push-noti-button">Subscribe</button>

		<div class="bs-push-noti-bg"><i class="bsfi-bell"></i></div>
	</div>
</div>
<section class="post-author clearfix">
		<a href="https://biharpost.in/author/cmadhulata/" title="Browse Author Articles">
		<span class="post-author-avatar" itemprop="image"><img alt='' src='https://biharpost.in/wp-content/uploads/2019/12/favicon.png' class='avatar avatar-80 photo avatar-default' height='80' width='80'/></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="https://biharpost.in/author/cmadhulata/"><span class="post-author-name">Bihar Post Desk</span></a>

					<span class="title-counts">6393 posts</span>
		
					<span class="title-counts">0 comments</span>
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
							<li class="social-item twitter">
					<a href="https://twitter.com/biharpostpatna" target="_blank" rel="nofollow noreferrer"><i class="fa fa-twitter"></i></a>
				</li>
								<li class="social-item facebook">
					<a href="https://www.facebook.com/thebiharpostnews" target="_blank" rel="nofollow noreferrer"><i class="fa fa-facebook"></i></a>
				</li>
								<li class="social-item site">
					<a href="http://www.thebiharpost.com" target="_blank" rel="nofollow noreferrer"><i class="fa fa-globe"></i></a>
				</li>
						</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
		<p>The Bihar Post aims to provide quick information to our readers but with accuracy. It will also serve as a guide to quality stories. Our utmost effort will be to put the stories in the right perspective without being biased towards any side.</p>
	</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="https://biharpost.in/gates-foundation-bihar-government-sign-moc-to-boost-health-standard/" rel="prev">Gates Foundation, Bihar government sign MoC to boost health standard</a></p>
			</div>
		
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t3 sh-s8 multi-tab">

					<a href="#relatedposts_536340437_1" class="main-link active" data-toggle="tab">
				<span class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_536340437_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_536340437_2">
				<span class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_536340437_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div class="post-32091 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://biharpost.in/category/bihar-news-bihar-news-updates/">Bihar</a></span></div>			<a alt="supreme court, elections, Bihar, c" title="Political Parties Must Publish Criminal Antecedents Of Candidates Within 48 Hours Of Their Selection : Supreme Court Modifies Earlier Direction" style="background-image: url(https://biharpost.in/wp-content/uploads/2015/01/supreme-court-india.jpg);" class="img-holder" href="https://biharpost.in/political-parties-must-publish-criminal-antecedents-of-candidates-within-48-hours-of-their-selection-supreme-court-modifies-earlier-direction/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://biharpost.in/political-parties-must-publish-criminal-antecedents-of-candidates-within-48-hours-of-their-selection-supreme-court-modifies-earlier-direction/" title="Political Parties Must Publish Criminal Antecedents Of Candidates Within 48 Hours Of Their Selection : Supreme Court Modifies Earlier Direction">
			<span class="post-title">
				Political Parties Must Publish Criminal Antecedents Of Candidates Within 48 Hours Of&hellip;			</span>
	</a>
	</p></div>
</div>
<div class="post-32087 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://biharpost.in/category/bihar-news-bihar-news-updates/">Bihar</a></span></div>			<a alt="caste census, RJD, Patna, Jagadanand Singh, Jeans banned, Bihar," title="Those wearing jeans pants not allowed in RJD, top party leader rules" style="background-image: url(https://biharpost.in/wp-content/uploads/2021/08/rjd-210x136.jpg);" data-bsrjs="https://biharpost.in/wp-content/uploads/2021/08/rjd-279x220.jpg" class="img-holder" href="https://biharpost.in/those-wearing-jeans-pants-not-allowed-in-rjd-top-party-leader-rules/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://biharpost.in/those-wearing-jeans-pants-not-allowed-in-rjd-top-party-leader-rules/" title="Those wearing jeans pants not allowed in RJD, top party leader rules">
			<span class="post-title">
				Those wearing jeans pants not allowed in RJD, top party leader rules			</span>
	</a>
	</p></div>
</div>
<div class="post-32085 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-4"><a href="https://biharpost.in/category/india/">India</a></span></div>			<a alt="online classes, Kerala, children health," title="Online classes causing health complications among school children in Kerala" style="background-image: url(https://biharpost.in/wp-content/uploads/2021/05/covid-pexels-photo-3952234-210x136.jpeg);" data-bsrjs="https://biharpost.in/wp-content/uploads/2021/05/covid-pexels-photo-3952234-279x220.jpeg" class="img-holder" href="https://biharpost.in/online-classes-causing-health-complications-among-school-children-in-kerala/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://biharpost.in/online-classes-causing-health-complications-among-school-children-in-kerala/" title="Online classes causing health complications among school children in Kerala">
			<span class="post-title">
				Online classes causing health complications among school children in Kerala			</span>
	</a>
	</p></div>
</div>
<div class="post-32082 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://biharpost.in/category/bihar-news-bihar-news-updates/">Bihar</a></span></div>			<a alt="snakebite, bihar, Nalanda," title="Villager chews snake after being bitten in Bihar, dies" style="background-image: url(https://biharpost.in/wp-content/uploads/2015/01/snake-2.jpg);" class="img-holder" href="https://biharpost.in/villager-chews-snake-after-being-bitten-in-bihar-dies/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://biharpost.in/villager-chews-snake-after-being-bitten-in-bihar-dies/" title="Villager chews snake after being bitten in Bihar, dies">
			<span class="post-title">
				Villager chews snake after being bitten in Bihar, dies			</span>
	</a>
	</p></div>
</div>
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_462021067='{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[32115],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[3,18,4],"remove_duplicates_ids":"32115,32111,32106,32104,32100,32098,32095","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"32115,32111,32106,32104,32100,32098,32095","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c52f0b3","data":{"vars":{"post-ranking-offset":2}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="462021067" title="Previous">
					<i class="fa fa-angle-left" aria-hidden="true"></i> Prev				</a>
				<a rel="next" class="btn-bs-pagination next" data-id="462021067" title="Next">
					Next <i class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_536340437_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_536340437_2">
			<script>var bs_deferred_loading_bsd_relatedposts_536340437_2='{"query":{"paginate":"next_prev","count":4,"author":2,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2d81937","data":{"vars":{"post-ranking-offset":2}}}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<div class="jenkbpusri jenkbpusri-clearfix jenkbpusri-after-related jenkbpusri-pubadban jenkbpusri-show-desktop jenkbpusri-show-tablet-portrait jenkbpusri-show-tablet-landscape jenkbpusri-show-phone jenkbpusri-loc-post_after_related jenkbpusri-align-center jenkbpusri-column-1"><div id="jenkbpusri-23067-632846520" class="jenkbpusri-container jenkbpusri-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="23067" data-type="code"><div id="jenkbpusri-23067-632846520-place"></div><script type="text/javascript">var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('jenkbpusri-23067-632846520');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('jenkbpusri-23067-632846520-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="9848921551"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('jenkbpusri-23067-632846520-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="9848921551"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('jenkbpusri-23067-632846520-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="9848921551"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width<768){document.getElementById('jenkbpusri-23067-632846520-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="9848921551"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div><section id="comments-template-32115" class="comments-template">
	
	
	<p class="comments-closed">
		Comments are closed.	</p><!-- .comments-closed -->


	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="jenkbpusri-2" class=" h-ni w-nt primary-sidebar-widget widget widget_jenkbpusri"><div class="jenkbpusri jenkbpusri-clearfix  jenkbpusri-align-center jenkbpusri-column-1"><div id="jenkbpusri-23070-181178669" class="jenkbpusri-container jenkbpusri-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="23070" data-type="code"><div id="jenkbpusri-23070-181178669-place"></div><script type="text/javascript">var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('jenkbpusri-23070-181178669');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('jenkbpusri-23070-181178669-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="3802387958"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('jenkbpusri-23070-181178669-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="3802387958"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('jenkbpusri-23070-181178669-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="3802387958"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width<768){document.getElementById('jenkbpusri-23070-181178669-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-1770973405855183"  data-ad-slot="3802387958"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t3 sh-s8 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 Most Viewed					</span>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-23207 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a alt="ASAT test: Why Opp questions Modi&#039;s address to the nation over rare achievement?" title="ASAT test: Why Opp questions Modi&#8217;s address to the nation over rare achievement?" style="background-image:url(https://biharpost.in/wp-content/uploads/2019/03/PM-in-Japan-86x64.jpg)" data-bsrjs="https://biharpost.in/wp-content/uploads/2019/03/PM-in-Japan-210x136.jpg" class="img-holder" href="https://biharpost.in/asat-test-why-opp-questions-modis-address-to-the-nation-over-rare-achievement/"></a>
							</div>
		<p class="title">		<a href="https://biharpost.in/asat-test-why-opp-questions-modis-address-to-the-nation-over-rare-achievement/" class="post-url post-title">
			ASAT test: Why Opp questions&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://biharpost.in/author/cmadhulata/" title="Browse Author Articles" class="post-author-a">
					<i class="post-author author">
						Bihar Post Desk					</i>
				</a>
					</div>
			</div>
	</div>
	<div class="post-24052 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a alt="Man, daughter tied to tree, beaten up for opposing land capturing by influential villager" title="Man, daughter tied to tree, tortured in Bihar for opposing land capturing by influential villager" style="background-image:url(https://biharpost.in/wp-content/uploads/2019/05/brutality-86x64.jpg)" data-bsrjs="https://biharpost.in/wp-content/uploads/2019/05/brutality-210x136.jpg" class="img-holder" href="https://biharpost.in/man-daughter-tied-to-tree-tortured-in-bihar-for-opposing-land-capturing-by-influential-villager/"></a>
							</div>
		<p class="title">		<a href="https://biharpost.in/man-daughter-tied-to-tree-tortured-in-bihar-for-opposing-land-capturing-by-influential-villager/" class="post-url post-title">
			Man, daughter tied to tree, tortured in&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://biharpost.in/author/cmadhulata/" title="Browse Author Articles" class="post-author-a">
					<i class="post-author author">
						Bihar Post Desk					</i>
				</a>
					</div>
			</div>
	</div>
	<div class="post-5201 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a title="Why Modi’s reference to Balochistan leaves China red-faced" style="background-image:url(https://biharpost.in/wp-content/themes/publisher/images/default-thumb/publisher-tb1.png)" class="img-holder" href="https://biharpost.in/modis-reference-balochistan-leaves-china-red-faced/"></a>
							</div>
		<p class="title">		<a href="https://biharpost.in/modis-reference-balochistan-leaves-china-red-faced/" class="post-url post-title">
			Why Modi’s reference to Balochistan&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://biharpost.in/author/cmadhulata/" title="Browse Author Articles" class="post-author-a">
					<i class="post-author author">
						Bihar Post Desk					</i>
				</a>
					</div>
			</div>
	</div>
	<div class="post-27991 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a alt="corona lockdown, lockdown efefct, Bihar, survival problems, Bihar, Bihar News, coronavirus, corona, lockdown effect" title="Lockdown effect: Poor Bihar woman sells her gas stove with cylinder for Rs1000 to buy food grains" style="background-image:url(https://biharpost.in/wp-content/uploads/2020/04/cylinder-86x64.jpg)" data-bsrjs="https://biharpost.in/wp-content/uploads/2020/04/cylinder-210x136.jpg" class="img-holder" href="https://biharpost.in/lockdown-effect-poor-bihar-woman-sells-her-gas-stove-with-cylinder-for-rs1000-to-buy-food-grains/"></a>
							</div>
		<p class="title">		<a href="https://biharpost.in/lockdown-effect-poor-bihar-woman-sells-her-gas-stove-with-cylinder-for-rs1000-to-buy-food-grains/" class="post-url post-title">
			Lockdown effect: Poor Bihar woman sells&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://biharpost.in/author/cmadhulata/" title="Browse Author Articles" class="post-author-a">
					<i class="post-author author">
						Bihar Post Desk					</i>
				</a>
					</div>
			</div>
	</div>
	<div class="post-20483 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a title="US president Trump refuses to be chief guest at India&#8217;s Republic Day function" style="background-image: url(https://biharpost.in/wp-content/uploads/2015/01/modi-trump.jpg);" class="img-holder" href="https://biharpost.in/us-president-trump-refuses-chief-guest-indias-republic-day-function/"></a>
							</div>
		<p class="title">		<a href="https://biharpost.in/us-president-trump-refuses-chief-guest-indias-republic-day-function/" class="post-url post-title">
			US president Trump refuses to be chief&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://biharpost.in/author/cmadhulata/" title="Browse Author Articles" class="post-author-a">
					<i class="post-author author">
						Bihar Post Desk					</i>
				</a>
					</div>
			</div>
	</div>
	<div class="post-27200 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a title="Video: This Bihar school runs for only One student-a pretty little girl!" style="background-image: url(https://biharpost.in/wp-content/uploads/2020/01/school-girl-86x64.jpg);" data-bsrjs="https://biharpost.in/wp-content/uploads/2020/01/school-girl-210x136.jpg" class="img-holder" href="https://biharpost.in/this-bihar-school-runs-for-only-one-student-a-pretty-little-girl/"></a>
							</div>
		<p class="title">		<a href="https://biharpost.in/this-bihar-school-runs-for-only-one-student-a-pretty-little-girl/" class="post-url post-title">
			Video: This Bihar school runs for only&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://biharpost.in/author/cmadhulata/" title="Browse Author Articles" class="post-author-a">
					<i class="post-author author">
						Bihar Post Desk					</i>
				</a>
					</div>
			</div>
	</div>
	</div>
	</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1" data-scroll-top="450" data-close-settings="1D;">

	<div class="more-stories-title">
		More Stories
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-32079 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a alt="mood booster plants, Covid-19, Bihar, Peace Lily, Crassula, English Ivy, Lavender, Snake plants, coronavirus infections, Bihar News" title="India: Bihar residents turn to ‘mood booster’ plants to beat COVID-19 stress" style="background-image: url(https://biharpost.in/wp-content/uploads/2021/08/plants1-86x64.jpg);" data-bsrjs="https://biharpost.in/wp-content/uploads/2021/08/plants1-210x136.jpg" class="img-holder" href="https://biharpost.in/india-bihar-residents-turn-to-mood-booster-plants-to-beat-covid-19-stress/"></a>
							</div>
		<p class="title">		<a href="https://biharpost.in/india-bihar-residents-turn-to-mood-booster-plants-to-beat-covid-19-stress/" class="post-url post-title">
			India: Bihar residents turn to ‘mood&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://biharpost.in/author/cmadhulata/" title="Browse Author Articles" class="post-author-a">
					<i class="post-author author">
						Bihar Post Desk					</i>
				</a>
					</div>
			</div>
	</div>
	<div class="post-32075 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a alt="Tokyo Olympics 2020, India, gold medal, javelin, Neeraj Chopra, Tokyo olympics" title="Tokyo Olympics 2020: Javelin thrower Neeraj Chopra creates history for India, first player to win gold in athletics" style="background-image: url(https://biharpost.in/wp-content/uploads/2021/08/javlin-86x64.png);" data-bsrjs="https://biharpost.in/wp-content/uploads/2021/08/javlin-210x136.png" class="img-holder" href="https://biharpost.in/tokyo-olympics-2020-javelin-thrower-neeraj-chopra-creates-history-for-india-first-player-to-win-gold-in-athletics/"></a>
							</div>
		<p class="title">		<a href="https://biharpost.in/tokyo-olympics-2020-javelin-thrower-neeraj-chopra-creates-history-for-india-first-player-to-win-gold-in-athletics/" class="post-url post-title">
			Tokyo Olympics 2020: Javelin thrower&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://biharpost.in/author/cmadhulata/" title="Browse Author Articles" class="post-author-a">
					<i class="post-author author">
						Bihar Post Desk					</i>
				</a>
					</div>
			</div>
	</div>
	<div class="post-32069 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a alt="filaria, filariasis, bihar, Mangal Pandey, filaria eradication" title="Bihar to launch massive campaign for filaria eradication from September" style="background-image:url(https://biharpost.in/wp-content/uploads/2021/08/filaria-86x64.png)" data-bsrjs="https://biharpost.in/wp-content/uploads/2021/08/filaria-210x136.png" class="img-holder" href="https://biharpost.in/bihar-to-launch-massive-campaign-for-filaria-eradication-from-september/"></a>
							</div>
		<p class="title">		<a href="https://biharpost.in/bihar-to-launch-massive-campaign-for-filaria-eradication-from-september/" class="post-url post-title">
			Bihar to launch massive campaign for&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://biharpost.in/author/cmadhulata/" title="Browse Author Articles" class="post-author-a">
					<i class="post-author author">
						Bihar Post Desk					</i>
				</a>
					</div>
			</div>
	</div>
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_241444142='{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[32115],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[3,18,4],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"remove_duplicates_ids":"32115,32111,32106,32104,32100,32098,32095,32091,32087,32085,32082","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"1","remove_duplicates_ids":"32115,32111,32106,32104,32100,32098,32095,32091,32087,32085,32082","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a13be01"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="241444142" title="Previous">
					<i class="fa fa-angle-left" aria-hidden="true"></i> Prev				</a>
				<a rel="next" class="btn-bs-pagination next" data-id="241444142" title="Next">
					Next <i class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 1,948</span>
			</div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/thebiharpostnews" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> Join us on Facebook</span> </a> </li> <li class="social-item twitter"> <a href="https://twitter.com/biharpostpatna" class="item-link" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-name"> Twitter</span> <span class="item-title-join"> Join us on Twitter</span> </a> </li> <li class="social-item youtube"> <a href="https://youtube.com/channel/betterstu" class="item-link" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-name"> Youtube</span> <span class="item-title-join"> Join us on Youtube</span> </a> </li> <li class="social-item instagram"> <a href="https://instagram.com/betterstudio" class="item-link" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-name"> Instagram</span> <span class="item-title-join"> Join us on Instagram</span> </a> </li> 			</ul>
		</div>
				</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-1744"><a href="https://biharpost.in/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-27660"><a href="https://biharpost.in/bs-contact-page/">Contact us</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - Bihar Post. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="https://cotlasweb.in/">Cotlas-Web-Solutions</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
				<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
			<div class="bs-gdpr-law">
				<p>
					This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.
					<a class="bs-gdpr-accept" href="#" data-cookie="show">Accept</a>

											<a class="bs-gdpr-more" href="#">Read More</a>
									</p>
			</div>

					</div>
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>


			<style type="text/css" media="print">*{display:none!important}body,html{display:block!important}#cpp-print-disabled{top:0;left:0;color:#111;width:100%;height:100%;min-height:400px;z-index:9999;position:fixed;font-size:30px;text-align:center;background:#fcfcfc;padding-top:200px;display:block!important}</style>

			<div id="cpp-print-disabled" style="display: none;">
				You cannot print contents of this website.			</div>

			<script id='publisher-theme-pagination-js-extra'>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script>
<script id='content-protector-pack-js-extra'>var cpp_loc={"opt-1":[true,true],"opt-2":["",true,true,"Content copy is not Allowed.",["ctrl_a","ctrl_c","ctrl_x","ctrl_v","ctrl_s","ctrl_u","ctrl_p","cmd_a","cmd_c","cmd_x","cmd_v","cmd_s","cmd_u","cmd_p","cmd_alt_i","ctrl_shift_i","cmd_alt_u"],true,true,["biharpost.in"],""],"opt-3":["message","Iframe requests are blocked.",""]};</script>
<script id='publisher-js-extra'>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/biharpost.in\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/biharpost.in\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script>
		<div class="rh-cover noscroll " style="background-color: #000000">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-1423"><a href="https://biharpost.in">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-802"><a href="https://biharpost.in/category/bihar-news-bihar-news-updates/">Bihar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21572 better-anim-fade menu-item-29481"><a href="https://biharpost.in/category/quick-reads/">Quick Reads</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-850"><a href="https://biharpost.in/category/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-841"><a href="https://biharpost.in/category/crime/">Crime</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-831"><a href="https://biharpost.in/category/good-news/">Good News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-849"><a href="https://biharpost.in/category/oddly/">Oddly</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-18 better-anim-fade menu-item-2082"><a href="https://biharpost.in/category/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1839 better-anim-fade menu-item-5619"><a href="https://biharpost.in/category/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-846"><a href="https://biharpost.in/category/life-style/">Life Style</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-847"><a href="https://biharpost.in/category/lifestyle/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-848"><a href="https://biharpost.in/category/photos/">Photos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-2083"><a href="https://biharpost.in/category/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1840 better-anim-fade menu-item-5620"><a href="https://biharpost.in/category/technology/">Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-188 better-anim-fade menu-item-2237"><a href="https://biharpost.in/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-2238"><a href="https://biharpost.in/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-3343"><a href="https://biharpost.in/category/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1962 better-anim-fade menu-item-5899"><a href="https://biharpost.in/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1961 better-anim-fade menu-item-5900"><a href="https://biharpost.in/category/environment/">Environment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1960 better-anim-fade menu-item-5901"><a href="https://biharpost.in/category/tourism/">Tourism</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-29482"><a target="_blank" rel="noopener noreferrer" href="https://in.jooble.org/jobs-journalist">Journalist jobs</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://biharpost.in">
							<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_12555_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login" style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform" action="https://biharpost.in/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_12555_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_12555_user_pass" class="input" value="" size="20" placeholder="Password..." required />
					</div>

					
					<div class="login-field">
						<a href="https://biharpost.in/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fbiharpost.in%2Fcovid-19-in-india-limited-work-school-closures-work-from-home-allowing-people-to-sleep-more%2F" class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_12555_rememberme" value="forever"/>
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://biharpost.in/covid-19-in-india-limited-work-school-closures-work-from-home-allowing-people-to-sleep-more/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_12555_lostpasswordform" action="https://biharpost.in/wp-login.php?action=lostpassword" method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn" value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<script type='text/javascript' id='contact-form-7-js-extra'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"https:\/\/biharpost.in\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
//]]></script>
<script type='text/javascript' src='https://biharpost.in/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://biharpost.in/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.5' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://biharpost.in/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://biharpost.in/wp-content/bs-booster-cache/d1f49b900094d0bd5febf5595f1e28b4.js?ver=5.5.5' id='bs-booster-js'></script>

<script>var jenkbpusri=function(a){"use strict";return{init:function(){0==jenkbpusri.ads_state()&&jenkbpusri.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".jenkbpusri-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://biharpost.in/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){jenkbpusri.init()});</script>

</body>
</html>